<!doctype html>
<html lang="en-US">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

<link rel="shortcut icon" href="https://www.alborde.com/wp-content/uploads/2015/10/ab-favicon.png" />
<title> LOS AUTÉNTICOS DECADENTES Decoded Their A D N (DNA) In Their First 360 Concert, Selling Out The Palacio De Los Deportes In Mexico City - Al Borde </title>
<meta name='robots' content='max-image-preview:large' />

<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>


<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LOS AUTÉNTICOS DECADENTES Decoded Their A D N (DNA) In Their First 360 Concert, Selling Out The Palacio De Los Deportes In Mexico City - Al Borde" />
<meta property="og:url" content="https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/" />
<meta property="og:site_name" content="Al Borde" />
<meta property="article:publisher" content="http://www.facebook.com/alborderocks" />
<meta property="article:published_time" content="2022-08-29T16:31:42+00:00" />
<meta property="article:modified_time" content="2022-09-01T18:08:46+00:00" />
<meta property="og:image" content="https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes.jpg" />
<meta property="og:image:width" content="912" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@valynchy" />
<meta name="twitter:site" content="@al_borde" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Oswaldo Jimenez">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alborde.com/#website","url":"https://www.alborde.com/","name":"Al Borde","description":"Musica Rock en Espanol, Musica Alternativa, Rock Latino, Videos, Cine y Conciertos","potentialAction":[{"@type":"SearchAction","target":"https://www.alborde.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/#primaryimage","inLanguage":"en-US","url":"https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes.jpg","width":912,"height":513},{"@type":"WebPage","@id":"https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/#webpage","url":"https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/","name":"LOS AUT\u00c9NTICOS DECADENTES Decoded Their A D N (DNA) In Their First 360 Concert, Selling Out The Palacio De Los Deportes In Mexico City - Al Borde","isPartOf":{"@id":"https://www.alborde.com/#website"},"primaryImageOfPage":{"@id":"https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/#primaryimage"},"datePublished":"2022-08-29T16:31:42+00:00","dateModified":"2022-09-01T18:08:46+00:00","author":{"@id":"https://www.alborde.com/#/schema/person/6b637b188d4eb1971a05676f47336947"},"breadcrumb":{"@id":"https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/"]}]},{"@type":"BreadcrumbList","@id":"https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.alborde.com/","url":"https://www.alborde.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.alborde.com/category/musica-section/","url":"https://www.alborde.com/category/musica-section/","name":"Music"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/","url":"https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/","name":"LOS AUT\u00c9NTICOS DECADENTES Decoded Their A D N (DNA) In Their First 360 Concert, Selling Out The Palacio De Los Deportes In Mexico City"}}]},{"@type":"Person","@id":"https://www.alborde.com/#/schema/person/6b637b188d4eb1971a05676f47336947","name":"Oswaldo Jimenez","image":{"@type":"ImageObject","@id":"https://www.alborde.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/be1c63e91c6e8f39823522707a32bc05?s=96&d=mm&r=g","caption":"Oswaldo Jimenez"},"sameAs":["https://twitter.com/valynchy"]}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Al Borde &raquo; Feed" href="https://www.alborde.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al Borde &raquo; Comments Feed" href="https://www.alborde.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al Borde &raquo; LOS AUTÉNTICOS DECADENTES Decoded Their A D N (DNA) In Their First 360 Concert, Selling Out The Palacio De Los Deportes In Mexico City Comments Feed" href="https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alborde.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.alborde.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ec-ads-txt-css' href='https://www.alborde.com/wp-content/plugins/ec-ads-txt/public/css/ec-ads-txt-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css' href='https://www.alborde.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.993' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.alborde.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='rgs-css' href='https://www.alborde.com/wp-content/themes/salient/css/rgs.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.alborde.com/wp-content/themes/salient/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css' href='https://www.alborde.com/wp-content/themes/salient-child/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty_photo-css' href='https://www.alborde.com/wp-content/themes/salient/css/prettyPhoto.css?ver=7.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='nectar-ie8-css'  href='https://www.alborde.com/wp-content/themes/salient/css/ie8.css?ver=6.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='responsive-css' href='https://www.alborde.com/wp-content/themes/salient/css/responsive.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_OpenSans_ext-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='skin-ascend-css' href='https://www.alborde.com/wp-content/themes/salient/css/ascend.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.alborde.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.alborde.com/wp-content/plugins/js_composer_salient/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.alborde.com/wp-content/themes/salient/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CMontserrat%3A700%7CPlayfair+Display%3A400italic&#038;subset=latin&#038;ver=1658186075' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.alborde.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.alborde.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/plugins/ec-ads-txt/public/js/ec-ads-txt-public.js?ver=1.0.0' id='ec-ads-txt-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.alborde.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.alborde.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"https:\/\/www.alborde.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.993' id='events-manager-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.alborde.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":47702,"token":"cb0c426e9c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/themes/salient/js/modernizr.js?ver=2.6.2' id='modernizer-js'></script>
<link rel="https://api.w.org/" href="https://www.alborde.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alborde.com/wp-json/wp/v2/posts/47702" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alborde.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alborde.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p6YIEm-cpo' />
<link rel="alternate" type="application/json+oembed" href="https://www.alborde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alborde.com%2Fmusica-section%2Flos-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alborde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alborde.com%2Fmusica-section%2Flos-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city%2F&#038;format=xml" />


<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-musica","musica-section"],"pagePostAuthor":"Oswaldo Jimenez"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8VWPZ');//]]>
</script>

<style type='text/css'>img#wpstats{display:none}</style><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15327177/ab_300a', [300, 250], 'div-gpt-ad-1449536607660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">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</style>

<style> @font-face { font-family: 'Lovelo'; src: url('https://www.alborde.com/wp-content/themes/salient/css/fonts/Lovelo_Black.eot'); src: url('https://www.alborde.com/wp-content/themes/salient/css/fonts/Lovelo_Black.eot?#iefix') format('embedded-opentype'), url('https://www.alborde.com/wp-content/themes/salient/css/fonts/Lovelo_Black.woff') format('woff'),  url('https://www.alborde.com/wp-content/themes/salient/css/fonts/Lovelo_Black.ttf') format('truetype'), url('https://www.alborde.com/wp-content/themes/salient/css/fonts/Lovelo_Black.svg#loveloblack') format('svg'); font-weight: normal; font-style: normal; } </style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.alborde.com/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.alborde.com/wp-content/plugins/js_composer_salient/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
#breadcrumbs span, #breadcrumbs a {
	font-size: 11px;
}

#nectar-metabox-page-header > div:nth-child(2) > table:nth-child(4) > tbody:nth-child(1) > tr:nth-child(1){	
	display:block!important;
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-47702 single-format-standard ascend wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-cae="linear" data-cad="650" data-aie="none" data-ls="pretty_photo" data-apte="standard" data-hhun="0" data-fancy-form-rcs="default" data-form-style="default" data-is="minimal" data-button-style="default" data-header-inherit-rc="true" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="false" data-full-width-header="true" data-slide-out-widget-area="false" data-loading-animation="spin" data-bg-header="true" data-ext-responsive="true" data-header-resize="1" data-header-color="dark" data-transparent-header="false" data-smooth-scrolling="0" data-permanent-transparent="false" data-responsive="1">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8VWPZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '443529369823762');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=443529369823762&ev=PageView&noscript=1"
/></noscript>

<div id="header-secondary-outer" data-full-width="true" data-permanent-transparent="false">
<div class="container">
<nav>
<ul id="social">
<li><a target="_blank" href="https://twitter.com/al_borde"><i class="icon-twitter"></i> </a></li> <li><a target="_blank" href="https://www.facebook.com/alborderocks"><i class="icon-facebook"></i> </a></li> <li><a target="_blank" href="https://plus.google.com/u/0/105781263283794292121"><i class="icon-google-plus"></i> </a></li> <li><a target="_blank" href="https://www.instagram.com/albordemusic/"><i class="icon-instagram"></i></a></li> </ul>
</nav>
</div>
</div>
<div id="header-space" data-header-mobile-fixed='false'></div>
<div id="header-outer" data-has-menu="true" data-mobile-fixed="false" data-lhe="default" data-user-set-bg="#1f1f1f" data-format="centered-menu" data-permanent-transparent="false" data-cart="false" data-transparency-option="0" data-shrink-num="10" data-full-width="true" data-using-secondary="1" data-using-logo="1" data-logo-height="" data-m-logo-height="24" data-padding="28" data-header-resize="1">
<header id="top">
<div class="container">
<div class="row">
<div class="col span_3">
<a id="logo" href="https://www.alborde.com">
<img class="stnd default-logo" alt="Al Borde" src="https://www.alborde.com/wp-content/uploads/2015/09/AB-Logo-White-Blue-No-Tagline-2.png" /><img class="retina-logo " alt="Al Borde" src="https://www.alborde.com/wp-content/uploads/2015/09/AB-Logo-White-Blue-No-Tagline-2@2x.png" />
</a>
</div>
<div class="col span_9 col_last">
<a href="#mobilemenu" id="toggle-nav"><i class="icon-reorder"></i></a>
<nav>
<ul class="buttons" data-user-set-ocm="off">
<li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div> </li>
</ul>
<ul class="sf-menu">
<li id="menu-item-31690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31690"><a href="https://www.alborde.com/category/musica-section/">Music</a>
<ul class="sub-menu">
<li id="menu-item-31691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31691"><a href="https://www.alborde.com/category/musica-section/noticias-musica/">AB&#8217;s Top Music News</a></li>
<li id="menu-item-31365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31365"><a href="https://www.alborde.com/category/musica-section/music-videos/">Music Videos</a></li>
<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="https://www.alborde.com/category/musica-section/cd-reviews/">Album Reviews</a></li>
<li id="menu-item-31693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31693"><a href="https://www.alborde.com/category/musica-section/music-festivals/">Music Festivals</a></li>
</ul>
</li>
<li id="menu-item-31685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31685"><a href="https://www.alborde.com/category/cine-section/">Cine</a>
<ul class="sub-menu">
<li id="menu-item-31687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31687"><a href="https://www.alborde.com/category/cine-section/noticias-cine/">Cine y TV News</a></li>
<li id="menu-item-31688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31688"><a href="https://www.alborde.com/category/cine-section/movie-reviews/">Movie Reviews</a></li>
</ul>
</li>
<li id="menu-item-31680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31680"><a href="https://www.alborde.com/category/lifestyle/">Otro Rollo</a>
<ul class="sub-menu">
<li id="menu-item-36801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36801"><a href="https://www.alborde.com/category/educate/">Edúcate</a></li>
<li id="menu-item-32700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32700"><a href="https://www.alborde.com/category/food-drink/">Food &#038; Drink</a></li>
<li id="menu-item-43912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43912"><a href="https://www.alborde.com/category/lifestyle/sports/">Sports</a></li>
<li id="menu-item-31710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31710"><a href="https://www.alborde.com/category/youtube-videos/">Tubeando</a></li>
<li id="menu-item-31682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31682"><a href="https://www.alborde.com/category/mientras-tanto/">Mientras tanto</a></li>
</ul>
</li>
<li id="menu-item-31020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31020"><a href="https://www.alborde.com/concursos/">Contests</a></li>
<li id="menu-item-46086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46086"><a href="https://elclasificado.com/">Classifieds</a>
<ul class="sub-menu">
<li id="menu-item-46088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46088"><a href="https://elclasificado.com/losangeles/empleos">Jobs</a></li>
<li id="menu-item-46092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46092"><a href="https://elclasificado.com/losangeles/autos">Cheap Cars</a></li>
<li id="menu-item-46090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46090"><a href="https://elclasificado.com/losangeles/rentas">Homes for Rent</a></li>
<li id="menu-item-46091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46091"><a href="https://elclasificado.com/losangeles/compra-venta">Buy &#038; Sell</a></li>
<li id="menu-item-46089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46089"><a href="https://elclasificado.com/losangeles/educacion">Education</a></li>
<li id="menu-item-46087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46087"><a href="https://elclasificado.com/losangeles/musica-fiestas">Music for your gig</a></li>
<li id="menu-item-46095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46095"><a href="https://elclasificado.com/losangeles/salones-fiestas">Party Supplies</a></li>
<li id="menu-item-46094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46094"><a href="https://elclasificado.com/losangeles/seguros-auto">Insurance Services</a></li>
<li id="menu-item-46096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46096"><a href="https://elclasificado.com/losangeles/telecom">Telecom and Digital Services</a></li>
<li id="menu-item-46097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46097"><a href="https://elclasificado.com/losangeles/legal-inmigracion">Legal Services</a></li>
<li id="menu-item-46098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46098"><a href="https://elclasificado.com/losangeles/salud">Health</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="ns-loading-cover"></div>
</div>
<div id="search-outer" class="nectar">
<div id="search">
<div class="container">
<div id="search-box">
<div class="col span_12">
<form action="https://www.alborde.com" method="GET">
<input type="text" name="s" id="s" value="Start Typing..." data-placeholder="Start Typing..." />
</form>
</div>
</div>
<div id="close"><a href="#"><span class="icon-salient-x" aria-hidden="true"></span></a></div>
</div>
</div>
</div>
<div id="mobile-menu" data-mobile-fixed="false">
<div class="container">
<ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31690"><a href="https://www.alborde.com/category/musica-section/">Music</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31691"><a href="https://www.alborde.com/category/musica-section/noticias-musica/">AB&#8217;s Top Music News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31365"><a href="https://www.alborde.com/category/musica-section/music-videos/">Music Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="https://www.alborde.com/category/musica-section/cd-reviews/">Album Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31693"><a href="https://www.alborde.com/category/musica-section/music-festivals/">Music Festivals</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31685"><a href="https://www.alborde.com/category/cine-section/">Cine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31687"><a href="https://www.alborde.com/category/cine-section/noticias-cine/">Cine y TV News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31688"><a href="https://www.alborde.com/category/cine-section/movie-reviews/">Movie Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31680"><a href="https://www.alborde.com/category/lifestyle/">Otro Rollo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36801"><a href="https://www.alborde.com/category/educate/">Edúcate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32700"><a href="https://www.alborde.com/category/food-drink/">Food &#038; Drink</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43912"><a href="https://www.alborde.com/category/lifestyle/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31710"><a href="https://www.alborde.com/category/youtube-videos/">Tubeando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31682"><a href="https://www.alborde.com/category/mientras-tanto/">Mientras tanto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31020"><a href="https://www.alborde.com/concursos/">Contests</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46086"><a href="https://elclasificado.com/">Classifieds</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46088"><a href="https://elclasificado.com/losangeles/empleos">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46092"><a href="https://elclasificado.com/losangeles/autos">Cheap Cars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46090"><a href="https://elclasificado.com/losangeles/rentas">Homes for Rent</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46091"><a href="https://elclasificado.com/losangeles/compra-venta">Buy &#038; Sell</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46089"><a href="https://elclasificado.com/losangeles/educacion">Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46087"><a href="https://elclasificado.com/losangeles/musica-fiestas">Music for your gig</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46095"><a href="https://elclasificado.com/losangeles/salones-fiestas">Party Supplies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46094"><a href="https://elclasificado.com/losangeles/seguros-auto">Insurance Services</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46096"><a href="https://elclasificado.com/losangeles/telecom">Telecom and Digital Services</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46097"><a href="https://elclasificado.com/losangeles/legal-inmigracion">Legal Services</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46098"><a href="https://elclasificado.com/losangeles/salud">Health</a></li>
</ul>
</li>
<li id="mobile-search">
<form action="https://www.alborde.com" method="GET">
<input type="text" name="s" value="" placeholder="Search.." />
</form>
</li>
</ul>
</div>
</div>
<!--[if lt IE 9]>
<div style="text-size:2em;color:#fff;text-align:center;">
For a better user experience, we strongly recommend that you upgrade to a different browser. 
</div>
<![endif]-->
<div id="ajax-loading-screen" data-disable-fade-on-click="1" data-effect="standard" data-method="standard">
<span class="loading-icon spin">
</span>
</div>
<style type="text/css">
#mobile-ad-container, #mobile-ad-container >div {
    margin-right: auto;
    margin-left: auto;
    text-align: center;
}

@media only screen and (max-width:320px){
#mobile-ad-container {
    margin-left: -19px;
}
}
</style>
<div id="ajax-content-wrap">
<div id="page-header-wrap" data-animate-in-effect="none" data-midnight="light" class="" style="height: 900px;"> <div class=" " data-post-hs="default" data-animate-in-effect="none" id="page-header-bg" data-midnight="light" data-text-effect="" data-bg-pos="top" data-alignment="left" data-alignment-v="middle" data-parallax="0" data-height="900" style="background-color: #000;  height: 900px;">
<div class="page-header-bg-image" style="background-image: url(http://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes-header-3.jpg);"></div>
<div class="container"><img class="hidden-social-img" src="https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes-header-3.jpg" alt="LOS AUTÉNTICOS DECADENTES Decoded Their A D N (DNA) In Their First 360 Concert, Selling Out The Palacio De Los Deportes In Mexico City" />
<div class="row">
<div class="col span_6 section-title blog-title">
<div class="inner-wrap">
<h1 class="entry-title">LOS AUTÉNTICOS DECADENTES Decoded Their A D N (DNA) In Their First 360 Concert, Selling Out The Palacio De Los Deportes In Mexico City</h1>
<div id="single-below-header">
<span class="meta-author vcard author"><span class="fn">By <a href="https://www.alborde.com/author/ojimenez/" title="Posts by Oswaldo Jimenez" rel="author">Oswaldo Jimenez</a></span></span><span class="meta-date date updated">August 29, 2022</span> <span class="meta-category"><a href="https://www.alborde.com/category/musica-section/noticias-musica/">AB's Top Music News</a>, <a href="https://www.alborde.com/category/musica-section/">Music</a></span> </div>
<div id="single-meta" data-sharing="1">
<ul>
<li class="meta-comment-count">
<a href="https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/#respond"><i class="icon-default-style steadysets-icon-chat"></i> <span class="dsq-postid" data-dsqidentifier="47702 https://www.alborde.com/?p=47702">No Comments</span></a>
</li>
<li>
<span class="n-shortcode"><a href="#" class="nectar-love" id="nectar-love-47702" title="Love this"> <div class="heart-wrap"><i class="icon-salient-heart-2"></i> <i class="icon-salient-heart loved"></i></div><span class="nectar-love-count">0</span></a></span> </li>
<li class="meta-share-count"><a href="#"><i class="icon-default-style steadysets-icon-share"></i><span class="share-count-total">0</span></a> <div class="nectar-social"><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='icon-facebook'></i> <span class='count'></span></a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='icon-twitter'></i> <span class='count'></span></a><a class='linkedin-share nectar-sharing' href='#' title='Share this'> <i class='icon-linkedin'></i> <span class='count'> </span></a></div></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="hiddenlink" style="display:none">https://wp.me/p6YIEm-cpo</div>
<div class="container-wrap  ">
<div class="container main-content">
<div class="row">
<div id="post-area" class="col span_9">
<article id="post-47702" class="regular post-47702 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-musica category-musica-section">
<div class="post-content">
<div class="content-inner">
<span class="post-featured-img ab-featured-image"><img width="912" height="513" src="https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes-912x513.jpg" class="attachment-ab-featured-image size-ab-featured-image wp-post-image" alt="" title="" srcset="https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes-456x257@2x.jpg 912w, https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes-300x169.jpg 300w, https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes-456x257.jpg 456w, https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes-300x169@2x.jpg 600w" sizes="(max-width: 912px) 100vw, 912px" /></span> <div class="ab-meta"><span class="ab-author">
By AB Contributor Writer </span> | <span class="meta-date ab-date">August 29, 2022</span>
</div>
<div id="fws_631bf79f31b5c" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div> </div><div class="col span_12 dark left">
<div class="vc_col-sm-12 wpb_column column_container col no-extra-padding" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p class="p1">
</div>
</div>
</div>
</div>
</div></div>
<div id="fws_631bf79f31d3c" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div> </div><div class="col span_12 dark left">
<div class="vc_col-sm-12 wpb_column column_container col no-extra-padding" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h2>Couple weeks after releasing their latest single, a cover &#8220;La Ladrona&#8221;, a song by iconic and beloved late singer Diego Verdaguer, Los Auténticos Decadentes experienced this past weekend a unique, special and unforgettable night filled with magic before an audience of more than 22,000 people, achieving a sold-out show at Mexico City’s legendary Palacio de Los Deportes.</h2>
<p>The Argentine band took fans on a tour through their new album ADN La Trilogía, a project in which they paid tribute to the artists and performers who lit the way for them with their work, in addition to playing their own hits that have helped shape their musical career. They offered the audience a show in an exclusive format, and for the first time in their career, a 360° concert with special guests such as Panteón Rococó, Rubén Albarrán and Bronco.</p>
</div>
</div>
</div>
</div>
</div></div>
<div id="fws_631bf79f31e31" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div> </div><div class="col span_12 dark left">
<div class="vc_col-sm-12 wpb_column column_container col centered-text no-extra-padding" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div id="fws_631bf79f32011" data-midnight="" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style=""></div> </div><div class="col span_12  ">
<div class="vc_col-sm-4 wpb_column column_container col no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="img-with-aniamtion-wrap "><img class="img-with-animation " data-delay="0" height="100%" width="100%" data-animation="none" src="https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes2.jpg" alt="" /></div>
</div>
</div>
<div class="vc_col-sm-4 wpb_column column_container col no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="img-with-aniamtion-wrap "><img class="img-with-animation " data-delay="0" height="100%" width="100%" data-animation="none" src="https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes3.jpg" alt="" /></div>
</div>
</div>
<div class="vc_col-sm-4 wpb_column column_container col no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="img-with-aniamtion-wrap "><img class="img-with-animation " data-delay="0" height="100%" width="100%" data-animation="none" src="https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes4.jpg" alt="" /></div>
</div>
</div>
</div></div>
</div>
</div>
</div></div>
<div id="fws_631bf79f3286b" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div> </div><div class="col span_12 dark left">
<div class="vc_col-sm-12 wpb_column column_container col centered-text no-extra-padding" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div id="fws_631bf79f329c0" data-midnight="" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style=""></div> </div><div class="col span_12  ">
<div class="vc_col-sm-4 wpb_column column_container col no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="img-with-aniamtion-wrap "><img class="img-with-animation " data-delay="0" height="100%" width="100%" data-animation="none" src="https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes5.jpg" alt="" /></div>
</div>
</div>
<div class="vc_col-sm-4 wpb_column column_container col no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="img-with-aniamtion-wrap "><img class="img-with-animation " data-delay="0" height="100%" width="100%" data-animation="none" src="https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes7.jpg" alt="" /></div>
</div>
</div>
<div class="vc_col-sm-4 wpb_column column_container col no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="img-with-aniamtion-wrap "><img class="img-with-animation " data-delay="0" height="100%" width="100%" data-animation="none" src="https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes6.jpg" alt="" /></div>
</div>
</div>
</div></div><div style="height: 20px;" class="divider"></div>
<div id="fws_631bf79f3308b" data-midnight="" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style=""></div> </div><div class="col span_12  ">
<div class="vc_col-sm-12 wpb_column column_container col centered-text no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>Left LAD with Dr. Shenka (Panteón Rococó) &#8211; Right LAD with Lupe Esparza (Bronco)<br />
Below LAD with Rubén Albarrán &#8211; Photos Credit: Lulu Urdapilleta</p>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div></div>
<div id="fws_631bf79f3324a" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div> </div><div class="col span_12 dark left">
<div class="vc_col-sm-12 wpb_column column_container col no-extra-padding" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>Furthermore, Los Auténticos Decadentes paid tribute to two musicians who are unforgettable to them: their beloved friend Sax, from Maldita Vecindad, and maestro Diego Verdaguer, realizing an emotional encounter with Ana Victoria, the singer and songwriter’s daughter, who was present that night to listen to “La Ladrona,” the song that her father arranged with LAD, live for the first time.</p>
</div>
</div>
</div>
</div>
</div></div>
<div id="fws_631bf79f33331" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div> </div><div class="col span_12 dark left">
<div class="vc_col-sm-12 wpb_column column_container col centered-text no-extra-padding" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div id="fws_631bf79f333ce" data-midnight="" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style=""></div> </div><div class="col span_12  ">
<div class="vc_col-sm-3 wpb_column column_container col no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
</div>
</div>
<div class="vc_col-sm-6 wpb_column column_container col no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<a href="https://www.youtube.com/watch?v=EmiyJpqpLqs" target="_self" class=""><img class="img-with-animation " data-delay="0" height="100%" width="100%" data-animation="none" src="https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes8.jpg" alt="" /></a><div style="height: 25px;" class="divider"></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>LAD with Ana Victoria &#8211; Photo Credit: Mario Avila</p>
</div>
</div>
</div>
</div>
<div class="vc_col-sm-3 wpb_column column_container col no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
</div>
</div>
</div></div>
</div>
</div>
</div></div>
<div id="fws_631bf79f337a9" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div> </div><div class="col span_12 dark left">
<div class="vc_col-sm-12 wpb_column column_container col no-extra-padding" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>It was a perfect and deeply moving night during which LAD was able to bring together the unique elements that allowed them to indulge and celebrate the joy of singing their songs and decoding their DNA with all of those in attendance. With no doubt, this concert will remain in the musical history of LOS AUTÉNTICOS DECADENTES!</p>
</div>
</div>
</div>
</div>
</div></div>
<div id="fws_631bf79f33894" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div> </div><div class="col span_12 dark left">
<div class="vc_col-sm-12 wpb_column column_container col centered-text no-extra-padding" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div id="fws_631bf79f339ba" data-midnight="" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style=""></div> </div><div class="col span_12  ">
<div class="vc_col-sm-3 wpb_column column_container col no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
</div>
</div>
<div class="vc_col-sm-6 wpb_column column_container col no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<a href="https://www.youtube.com/watch?v=EmiyJpqpLqs" target="_self" class=""><img class="img-with-animation " data-delay="0" height="100%" width="100%" data-animation="none" src="https://www.alborde.com/wp-content/uploads/2022/08/AB-66-2022-autenticos-decadentes9.jpg" alt="" /></a><div style="height: 25px;" class="divider"></div>
</div>
</div>
<div class="vc_col-sm-3 wpb_column column_container col no-extra-padding" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
</div>
</div>
</div></div>
</div>
</div>
</div></div>
<div id="fws_631bf79f33d14" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div> </div><div class="col span_12 dark left">
<div class="vc_col-sm-12 wpb_column column_container col centered-text no-extra-padding" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class='s2nPlayer k-NLju6CMd' data-type='float'>
</div>
<p><script type='text/javascript' src='//embed.sendtonews.com/player3/embedcode.js?fk=NLju6CMd&cid=13200&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right' data-type='s2nScript'>
</script></p>
<h2>LAD UPCOMING TOUR DATES</h2>
<p>CENTRAL AND SOUTH AMERICA<br />
August 06 Luna Park, Bs. As. Argentina, SOLD OUT.<br />
August 12 Complejo Deportivo Cajonahuaylla, Cusco, Perú.<br />
August 13 Rose Espectáculos, Julica, Perú.<br />
August 14 Jardín De La Cerveza, Arequipa, Perú.<br />
September 09 Anfiteatro Municipal, Rosario- Argentina.<br />
September 16 Teatro Radio City, Mar de Plata, Argentina.<br />
September 25 Festival Cordillera, Bogotá, Colombia.</p>
<p>USA ¡ON SALE SOON!<br />
September 29 The Beacham, Orlando, FL.<br />
September 30 Miami Beach Band Shell, Miami, FL.<br />
October 01 HK Hall, New York, NY.<br />
October 02 Howard Theater, Washington, DC.</p>
<p>MEXICO<br />
October 13 Palacio del Arte, Morelia.<br />
October 14 El León, Cuatitlán. Edo. De México.<br />
October 15 Lienzo Charro, Cuernavaca, Morelos.<br />
October 16 Festival Skatex, Texcoco, Edo. De México.<br />
October 19 Hipódromo de Hermosillo, Hermosillo, Sonora.<br />
October 21 Plaza Santa María, Querétaro.<br />
October 22 Festival Tecate Comuna, Puebla.<br />
October 23 Festival Tecate Comuna, Puebla.<br />
October 26 Foro Del Lago, León, Guanajuato.<br />
October 28 Poliforum, Torreón, Coahuila.<br />
October 29 Festival Encabritados, Monterrey.<br />
October 30 Festival Rock por la Vida, Guadalajara.</p>
<p>¡Let’s keep the party going!</p>
</div>
</div>
</div>
</div>
</div></div>
<div id="fws_631bf79f33e55" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"> <div class="row-bg   " style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div> </div><div class="col span_12 dark left">
<div class="vc_col-sm-12 wpb_column column_container col no-extra-padding" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div>
</div>
</div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this / Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47702" class="share-facebook sd-button share-icon no-text" href="https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47702" class="share-twitter sd-button share-icon no-text" href="https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-47702" class="share-linkedin sd-button share-icon no-text" href="https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-47702" class="share-pinterest sd-button share-icon no-text" href="https://www.alborde.com/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div>
</div>
</article>
<style type="text/css">
/*.content-inner p:nth-child(3):first-letter {font-size:6em;float: left;
    padding: 26px 0;
    height:3em;
    font-weight:bold;
    margin-right:5px;
    color:#f4b03c;}

.content-inner p:nth-child(4):first-letter{clear:both;float:none;margin-right:0;}
*/
.content-inner > p:nth-child(3):first-line, 
.content-inner > .post-featured-img:nth-child(3) + p:first-line{
text-transform:uppercase;
    position:relative;
}
.content-inner > p:nth-child(3):first-letter, 
.content-inner > .post-featured-img:nth-child(3) + p:first-letter{
letter-spacing:0;
    text-transform:uppercase;
    color:#f4b03c;
    /*font-family:times,serif;*/
    font-size:4em;
    font-weight:bold;
    float:left;
    margin:0.13em 0.2em 0 0;
    line-height:0.7;
}
.ab-meta{margin-bottom:30px;font-style:italic;font-size:0.8em;}
</style>
</div>
<div id="sidebar" class="col span_3 col_last">
<div id="text-20" class="widget widget_text"> <div class="textwidget">
<div id='div-gpt-ad-1449536607660-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449536607660-0'); });
</script>
</div></div>
</div><div id="gform_widget-2" class="widget gform_widget"><h4>Get our Newsletter</h4><link rel='stylesheet' id='gforms_reset_css-css' href='https://www.alborde.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://www.alborde.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://www.alborde.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://www.alborde.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.22' type='text/css' media='all' />
<div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1'><form method='post' enctype='multipart/form-data' id='gform_1' action='/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/'>
<div class='gform_heading'>
<span class='gform_description'></span>
</div>
<div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1' placeholder='ENTER YOUR EMAIL' aria-required="true" aria-invalid="false" />
</div></li><li id='field_1_2' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible'><input name='input_2' id='input_1_2' type='hidden' class='gform_hidden' aria-invalid="false" value='AlBorde.com Footer Widget' /></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Subscribe Now!' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjIxMzNjYWE1MmZmMjNmOGM2ODk1NThhZjlhM2VkOGQ1Il0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>
</div>
</div>

<div class="row">
<div id="join-the-conversation">
<div class="comments-section" data-author-bio="false">
<div id="disqus_thread"></div>
</div>
</div>
</div>
</div>
</div>
<style type="text/css">
#breadcrumbs span, #breadcrumbs a{
font-size:11px;
}
.row .col.section-title #breadcrumbs span {
    padding-left: 0;
}{
padding-left:0 !important;
}
</style>
<div id="footer-outer" data-midnight="light" data-using-widget-area="true">
<div id="footer-widgets">
<div class="container">
<div class="row">
<div class="col span_6">

<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>About Al Borde</h4><div class="textwidget custom-html-widget">We create and offer quality content for the musically inclined peeps in SoCal.
Through live events, trending topics, digital media and mobile we connect the world's top brands with Latinos, the fastest-growing demo in the U.S
<div style="padding-top:30px;" id="ab-legacy-cta"><a class="nectar-button large extra-color-3 has-icon regular-button" target="_blank" href="/about-al-borde/#read-more" data-color-override="false" data-hover-color-override="false" data-hover-text-color-override="" style="visibility: visible;" rel="noopener"><span>Read More</span> <i class="icon-button-arrow"></i></a></div></div></div> </div>
<div class="col span_6">

<div id="gform_widget-3" class="widget gform_widget"><h4>Get our Newsletter</h4>
<div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1'><form method='post' enctype='multipart/form-data' id='gform_1' action='/musica-section/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city/'>
<div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1' placeholder='ENTER YOUR EMAIL' aria-required="true" aria-invalid="false" />
</div></li><li id='field_1_2' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible'><input name='input_2' id='input_1_2' type='hidden' class='gform_hidden' aria-invalid="false" value='AlBorde.com Footer Widget' /></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Subscribe Now!' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjIxMzNjYWE1MmZmMjNmOGM2ODk1NThhZjlhM2VkOGQ1Il0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>
</div>
</div>
</div>
</div>
<div class="row" id="copyright">
<div class="container">
<div class="col span_8">
<p>&copy; 2022 Al Borde. All Rights Reserved | <a href="https://www.alborde.com/terms-and-conditions.html" target="_blank">Terms</a> | <a href="https://www.alborde.com/privacy-policy.html" target="_blank">Privacy Policy</a>| <a href="https://www.alborde.com/contact-us/" target="_blank">Contact Us</a> | <a href="https://www.alborde.com/post-your-gig/" target="_blank">Post Your Gig</a> </p>
</div>
<div class="col span_2 col_last">
<ul id="social">
<li><a target="_blank" href="https://twitter.com/al_borde"><i class="icon-twitter"></i> </a></li> <li><a target="_blank" href="https://www.facebook.com/alborderocks"><i class="icon-facebook"></i> </a></li> <li><a target="_blank" href="https://www.instagram.com/albordemusic/"><i class="icon-instagram"></i></a></li> </ul>
</div>
</div>
</div>
</div>
</div> 
<div id="hiddenlink2" style="display:none">https://wp.me/p6YIEm-cpo</div>
<a id="to-top" class=""><i class="icon-angle-up"></i></a>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-1f2Ums5DjIvwI"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-1f2Ums5DjIvwI.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.alborde.com\/musica-section\/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city\/":47702};
	</script>
<script type='text/javascript' id='my_acsearch-js-extra'>
/* <![CDATA[ */
var MyAcSearch = {"url":"https:\/\/www.alborde.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/themes/salient/nectar/assets/functions/ajax-search/wpss-search-suggest.js' id='my_acsearch-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"alborde"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.19' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.19"},"disqusIdentifier":"47702 https:\/\/www.alborde.com\/?p=47702","disqusShortname":"alborde","disqusTitle":"LOS AUT\u00c9NTICOS DECADENTES Decoded Their A D N (DNA) In Their First 360 Concert, Selling Out The Palacio De Los Deportes In Mexico City","disqusUrl":"https:\/\/www.alborde.com\/musica-section\/los-autenticos-decadentes-decoded-their-a-d-n-dna-in-their-first-360-concert-selling-out-the-palacio-de-los-deportes-in-mexico-city\/","postId":"47702"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.19' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/themes/salient/js/prettyPhoto.js?ver=7.0.1' id='nectar_prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/themes/salient/js/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' id='nectarFrontend-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.alborde.com\/wp-admin\/admin-ajax.php","postID":"47702","rooturl":"https:\/\/www.alborde.com","pluginPages":[],"disqusComments":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/themes/salient/js/init.js?ver=7.0.1' id='nectarFrontend-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/plugins/js_composer_salient/assets/js/dist/js_composer_front.min.js?ver=4.11.2' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.22' id='gform_placeholder-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alborde.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.3.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'103129334',post:'47702',tz:'-7',srv:'www.alborde.com'} ]);
	_stq.push([ 'clickTrackerInit', '103129334', '47702' ]);
</script>
</body>
</html>