<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
 
<link rel="shortcut icon" href="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/ab-favicon.png"/>
<title> 8 Series de Netflix que se estrenan durante el 2017 </title>
 
<meta name="description" content="¿Podrá una de estas producciones alcanzar el éxito como Club de Cuervos? A continuación lo bueno, lo malo y lo feo en series de Netflix."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.alborde.com/cine-section/movie-trailers/8-series-de-netflix-que-se-estrenan-durante-el-2017/"/>
<link rel="publisher" href="https://plus.google.com/+Alborderocks"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="8 Series de Netflix que se estrenan durante el 2017"/>
<meta property="og:description" content="¿Podrá una de estas producciones alcanzar el éxito como Club de Cuervos? A continuación lo bueno, lo malo y lo feo en series de Netflix."/>
<meta property="og:url" content="http://www.alborde.com/cine-section/movie-trailers/8-series-de-netflix-que-se-estrenan-durante-el-2017/"/>
<meta property="og:site_name" content="Al Borde"/>
<meta property="article:publisher" content="http://www.facebook.com/alborderocks"/>
<meta property="article:section" content="Movie Trailers"/>
<meta property="article:published_time" content="2017-01-26T10:41:46-08:00"/>
<meta property="article:modified_time" content="2017-01-26T10:20:53-08:00"/>
<meta property="og:updated_time" content="2017-01-26T10:20:53-08:00"/>
<meta property="fb:app_id" content="606033286202881"/>
<meta property="og:image" content="http://www.alborde.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="338"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="¿Podrá una de estas producciones alcanzar el éxito como Club de Cuervos? A continuación lo bueno, lo malo y lo feo en series de Netflix."/>
<meta name="twitter:title" content="8 Series de Netflix que se estrenan durante el 2017"/>
<meta name="twitter:site" content="@al_borde"/>
<meta name="twitter:image" content="http://www.alborde.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro.jpg"/>
<meta name="twitter:creator" content="@al_borde"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Al Borde &raquo; Feed" href="http://www.alborde.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Al Borde &raquo; Comments Feed" href="http://www.alborde.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Al Borde &raquo; 8 Series de Netflix que se estrenan durante el 2017 Comments Feed" href="http://www.alborde.com/cine-section/movie-trailers/8-series-de-netflix-que-se-estrenan-durante-el-2017/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alborde.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='events-manager-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all'/>
<link rel='stylesheet' id='rgs-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/css/rgs.css?ver=6.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all'/>
<link rel='stylesheet' id='main-styles-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient-child/style.css?ver=7.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='pretty_photo-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/css/prettyPhoto.css?ver=7.0.1' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='nectar-ie8-css'  href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/css/ie8.css?ver=4.6.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='responsive-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/css/responsive.css?ver=7.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='options_typography_OpenSans_ext-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='skin-ascend-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/css/ascend.css?ver=7.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=4.13' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/style.css?ver=4.6.3' type='text/css' media='all'/>
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%7CMontserrat%3A700%7CPlayfair+Display%3A400italic&#038;subset=latin&#038;ver=1481323450' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/wp-a11y.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.alborde.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.alborde.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.alborde.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/js/modernizr.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.alborde.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alborde.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alborde.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://wp.me/p6YIEm-bMl'/>
<link rel="alternate" type="application/json+oembed" href="http://www.alborde.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alborde.com%2Fcine-section%2Fmovie-trailers%2F8-series-de-netflix-que-se-estrenan-durante-el-2017%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.alborde.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alborde.com%2Fcine-section%2Fmovie-trailers%2F8-series-de-netflix-que-se-estrenan-durante-el-2017%2F&#038;format=xml"/>
 
 
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["movie-trailers"],"pagePostAuthor":"Grecia Hernandez"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8VWPZ');</script>
 
 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style> <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15327177/ab_300a', [300, 250], 'div-gpt-ad-1449536607660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <style type="text/css">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</style><style type="text/css">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</style><style type="text/css">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</style>
 
<style>@font-face{font-family:'Lovelo';src:url('http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/css/fonts/Lovelo_Black.eot');src:url('http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/css/fonts/Lovelo_Black.eot?#iefix') format('embedded-opentype'),url('http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/css/fonts/Lovelo_Black.woff') format('woff'),url('http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/css/fonts/Lovelo_Black.ttf') format('truetype'),url('http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/css/fonts/Lovelo_Black.svg#loveloblack') format('svg');font-weight:normal;font-style:normal;}</style>  
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.alborde.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9fca080c0a&wpp_id=45281';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/js_composer_salient/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<style id="custom-css-css">#breadcrumbs span,#breadcrumbs a{font-size:11px}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="single single-post postid-45281 single-format-standard ascend wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-cae="linear" data-cad="650" data-aie="none" data-ls="pretty_photo" data-apte="standard" data-hhun="0" data-fancy-form-rcs="default" data-form-style="default" data-is="minimal" data-button-style="default" data-header-inherit-rc="true" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="true" data-full-width-header="true" data-slide-out-widget-area="false" data-loading-animation="spin" data-bg-header="false" data-ext-responsive="true" data-header-resize="1" data-header-color="dark" data-transparent-header="false" data-smooth-scrolling="0" data-permanent-transparent="false" data-responsive="1">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8VWPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
<div id="header-secondary-outer" data-full-width="true" data-permanent-transparent="false">
<div class="container">
<nav>
<ul id="social">
<li><a target="_blank" href="http://twitter.com/al_borde"><i class="icon-twitter"></i> </a></li> <li><a target="_blank" href="http://www.facebook.com/alborderocks"><i class="icon-facebook"></i> </a></li> <li><a target="_blank" href="https://plus.google.com/u/0/105781263283794292121"><i class="icon-google-plus"></i> </a></li> <li><a target="_blank" href="http://instagram.com/al_borde"><i class="icon-instagram"></i></a></li> </ul>
</nav>
</div>
</div>
<div id="header-space" data-header-mobile-fixed='false'></div>
<div id="header-outer" data-has-menu="true" data-mobile-fixed="false" data-lhe="default" data-user-set-bg="#1f1f1f" data-format="centered-menu" data-permanent-transparent="false" data-cart="false" data-transparency-option="0" data-shrink-num="10" data-full-width="true" data-using-secondary="1" data-using-logo="1" data-logo-height="" data-m-logo-height="24" data-padding="28" data-header-resize="1">
<header id="top">
<div class="container">
<div class="row">
<div class="col span_3">
<a id="logo" href="http://www.alborde.com">
<img class="stnd default-logo" alt="Al Borde" srcset="http://www.alborde.com/wp-content/uploads/2015/09/AB-Logo-White-Blue-No-Tagline-2.png, http://www.alborde.com/wp-content/uploads/2015/09/AB-Logo-White-Blue-No-Tagline-2@2x.png 2x"/><img class="retina-logo " alt="Al Borde" src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2015/09/AB-Logo-White-Blue-No-Tagline-2@2x.png"/>
</a>
</div> 
<div class="col span_9 col_last">
<a href="#mobilemenu" id="toggle-nav"><i class="icon-reorder"></i></a>
<nav>
<ul class="buttons" data-user-set-ocm="off">
<li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div> </li>
</ul>
<ul class="sf-menu">
<li id="menu-item-31690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31690"><a href="http://www.alborde.com/category/musica-section/">Music</a>
<ul class="sub-menu">
<li id="menu-item-31691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31691"><a href="http://www.alborde.com/category/musica-section/noticias-musica/">AB&#8217;s Top Music News</a></li>
<li id="menu-item-31365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31365"><a href="http://www.alborde.com/category/musica-section/music-videos/">Music Videos</a></li>
<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="http://www.alborde.com/category/musica-section/cd-reviews/">Album Reviews</a></li>
<li id="menu-item-31693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31693"><a href="http://www.alborde.com/category/musica-section/music-festivals/">Music Festivals</a></li>
</ul>
</li>
<li id="menu-item-31685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-31685"><a href="http://www.alborde.com/category/cine-section/">Cine</a>
<ul class="sub-menu">
<li id="menu-item-31687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31687"><a href="http://www.alborde.com/category/cine-section/noticias-cine/">Cine y TV News</a></li>
<li id="menu-item-31688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31688"><a href="http://www.alborde.com/category/cine-section/movie-reviews/">Movie Reviews</a></li>
</ul>
</li>
<li id="menu-item-31680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31680"><a href="http://www.alborde.com/category/lifestyle/">Otro Rollo</a>
<ul class="sub-menu">
<li id="menu-item-36801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36801"><a href="http://www.alborde.com/category/educate/">Edúcate</a></li>
<li id="menu-item-32700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32700"><a href="http://www.alborde.com/category/food-drink/">Food &#038; Drink</a></li>
<li id="menu-item-43912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43912"><a href="http://www.alborde.com/category/lifestyle/sports/">Sports</a></li>
<li id="menu-item-31710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31710"><a href="http://www.alborde.com/category/youtube-videos/">Tubeando</a></li>
<li id="menu-item-31682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31682"><a href="http://www.alborde.com/category/mientras-tanto/">Mientras tanto</a></li>
</ul>
</li>
<li id="menu-item-31029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31029"><a href="http://www.alborde.com/calendario-de-rock/">Events</a>
<ul class="sub-menu">
<li id="menu-item-31037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31037"><a href="http://www.alborde.com/calendario-de-rock/">Calendario de Rock</a></li>
<li id="menu-item-31036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31036"><a href="http://www.alborde.com/post-your-gig/">Post Your Gig</a></li>
</ul>
</li>
<li id="menu-item-31020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31020"><a href="http://www.alborde.com/concursos/">Contests</a></li>
<li id="menu-item-31668" class="post-your-gig menu-item menu-item-type-post_type menu-item-object-page button_solid_color menu-item-31668"><a href="http://www.alborde.com/post-your-gig/">Post UR Gig</a></li>
</ul>
</nav>
</div> 
</div> 
</div> 
</header>
<div class="ns-loading-cover"></div>
</div> 
<div id="search-outer" class="nectar">
<div id="search">
<div class="container">
<div id="search-box">
<div class="col span_12">
<form action="http://www.alborde.com" method="GET">
<input type="text" name="s" id="s" value="Start Typing..." data-placeholder="Start Typing..."/>
</form>
</div> 
</div> 
<div id="close"><a href="#"><span class="icon-salient-x" aria-hidden="true"></span></a></div>
</div> 
</div> 
</div> 
<div id="mobile-menu" data-mobile-fixed="false">
<div class="container">
<ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31690"><a href="http://www.alborde.com/category/musica-section/">Music</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31691"><a href="http://www.alborde.com/category/musica-section/noticias-musica/">AB&#8217;s Top Music News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31365"><a href="http://www.alborde.com/category/musica-section/music-videos/">Music Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="http://www.alborde.com/category/musica-section/cd-reviews/">Album Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31693"><a href="http://www.alborde.com/category/musica-section/music-festivals/">Music Festivals</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-31685"><a href="http://www.alborde.com/category/cine-section/">Cine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31687"><a href="http://www.alborde.com/category/cine-section/noticias-cine/">Cine y TV News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31688"><a href="http://www.alborde.com/category/cine-section/movie-reviews/">Movie Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31680"><a href="http://www.alborde.com/category/lifestyle/">Otro Rollo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36801"><a href="http://www.alborde.com/category/educate/">Edúcate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32700"><a href="http://www.alborde.com/category/food-drink/">Food &#038; Drink</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43912"><a href="http://www.alborde.com/category/lifestyle/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31710"><a href="http://www.alborde.com/category/youtube-videos/">Tubeando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31682"><a href="http://www.alborde.com/category/mientras-tanto/">Mientras tanto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31029"><a href="http://www.alborde.com/calendario-de-rock/">Events</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31037"><a href="http://www.alborde.com/calendario-de-rock/">Calendario de Rock</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31036"><a href="http://www.alborde.com/post-your-gig/">Post Your Gig</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31020"><a href="http://www.alborde.com/concursos/">Contests</a></li>
<li class="post-your-gig menu-item menu-item-type-post_type menu-item-object-page menu-item-31668"><a href="http://www.alborde.com/post-your-gig/">Post UR Gig</a></li>
<li id="mobile-search">
<form action="http://www.alborde.com" method="GET">
<input type="text" name="s" value="" placeholder="Search.."/>
</form>
</li>
</ul>
</div>
</div>
<!--[if lt IE 9]>
<div style="text-size:2em;color:#fff;text-align:center;">
For a better user experience, we strongly recommend that you upgrade to a different browser. 
</div>
<![endif]-->
<div id="ajax-loading-screen" data-disable-fade-on-click="1" data-effect="standard" data-method="standard">
<span class="loading-icon spin">
</span>
</div>
<style type="text/css">#mobile-ad-container,#mobile-ad-container>div{margin-right:auto;margin-left:auto;text-align:center;}@media only screen and (max-width:320px){#mobile-ad-container{margin-left:-19px;}}</style>
<div id="ajax-content-wrap">
<div id="hiddenlink" style="display:none">http://wp.me/p6YIEm-bMl</div>
<div class="container-wrap  ">
<div class="container main-content">
<div class="row heading-title" data-header-style="default">
<div class="col span_12 section-title blog-title">
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.alborde.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.alborde.com/category/cine-section/" rel="v:url" property="v:title">Cine</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.alborde.com/category/cine-section/movie-trailers/" rel="v:url" property="v:title">Movie Trailers</a> » <span class="breadcrumb_last">8 Series de Netflix que se estrenan durante el 2017</span></span></span></span></span></p> <h1 class="entry-title">8 Series de Netflix que se estrenan durante el 2017</h1>
<div id="single-below-header">
<span class="meta-author vcard author"><span class="fn">By Roland Vic</span></span> <span class="meta-date date updated">January 26, 2017</span> <span class="meta-category"><a href="http://www.alborde.com/category/cine-section/movie-trailers/">Movie Trailers</a></span> </ul> 
</div> 
<div id="single-meta" data-sharing="1">
<ul>
<li class="meta-comment-count">
<a href="#join-the-conversation"><i class="icon-tiny fa-comment-o accent-color"></i> Join the conversation!</a>
</li>
<li>
<span class="n-shortcode"><a href="#" class="nectar-love" id="nectar-love-45281" title="Love this"> <div class="heart-wrap"><i class="icon-salient-heart-2"></i> <i class="icon-salient-heart loved"></i></div><span class="nectar-love-count">0</span></a></span> </li>
<li class="meta-share-count"><a href="#"><i class="icon-default-style steadysets-icon-share"></i><span class="share-count-total">0</span></a> <div class="nectar-social"><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='icon-facebook'></i> <span class='count'></span></a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='icon-twitter'></i> <span class='count'></span></a><a class='google-plus-share nectar-sharing-alt' href='#' title='Share this'> <i class='icon-google-plus'></i> <span class='count'> 0 </span></a><a class='linkedin-share nectar-sharing' href='#' title='Share this'> <i class='icon-linkedin'></i> <span class='count'> </span></a></div></li>
</ul>
</div> 
</div> 
</div> 
<div class="row">
<div id="post-area" class="col span_9">
<article id="post-45281" class="regular post-45281 post type-post status-publish format-standard has-post-thumbnail hentry category-movie-trailers">
<div class="post-content">
<div class="content-inner">
<span class="post-featured-img ab-featured-image"><img width="600" height="338" src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro.jpg" class="attachment-ab-featured-image size-ab-featured-image wp-post-image" alt="serie original de manolo caro" title="" srcset="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro-300x169@2x.jpg 600w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro-300x169.jpg 300w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro-456x257.jpg 456w" sizes="(max-width: 600px) 100vw, 600px"/></span> <div class="ab-meta"><span class="ab-author">
By Roland Vic </span> | <span class="meta-date ab-date">January 26, 2017</span>
</div>
<p>Hemos recopilado un poco de todo.</p>
<h2><strong>¿Podrá una de estas producciones alcanzar el éxito como <a href="http://www.alborde.com/cine-section/club-de-cuervos-la-nueva-serie-mexicana-de-netflix/" target="_blank">Club de Cuervos</a>?</strong></h2>
<p>Series para los amantes de los thrillers, los que gustan pasar el rato con comedias no exactamente intelectuales y para los fanáticos de las producciones mexicanas.</p>
<p><strong>A continuación lo bueno, lo malo y lo feo en <a href="http://www.alborde.com/cine-section/top-10-netflix-original-series-you-must-watch/" target="_blank">series de Netflix</a>.</strong></p>
<p>&nbsp;</p>
<h3><strong>Santa Clarita Diet</strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='638' src='http://www.youtube.com/embed/AhX7V7t7Zcs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Los Hammond eran como cualquier otro matrimonio de Santa Clarita cuando de repente, Sheila atraviesa por un cambio dramático el cuál la deja muerta &#8220;en vida&#8221;. Ahora, la familia tendrá que adaptarse a una nueva vida con su madre muerta.</p>
<p><strong> </strong></p>
<h3><strong>House of Cards</strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='638' src='http://www.youtube.com/embed/IKOhMbpMxxg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Frank Underwood regresa para apoderarse de la nación, estrena el 30 de mayo.</p>
<p><strong> </strong></p>
<h3><strong>Sandy Wexler (Película)</strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='638' src='http://www.youtube.com/embed/TGu6tbdgLVc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Situada en los 90s, cuenta la historia de un mánager en LA que representa con orgullo a un grupo de clientes no muy talentosos; sin embargo, su devoción por ellos cambia cuando conoce a Courtney Clarke (Jennifer Hudson) en un parque de diversiones.</p>
<p>&nbsp;</p>
<h3><strong>iBoy (Película)</strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='638' src='http://www.youtube.com/embed/mx8lnmkWlRU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>El mundo de Tom, un adolescente cualquiera, cambia por completo tras una disputa termina con los restos de un teléfono celular incrustados en su cerebro. Al despertar de un coma, descubre que posee extraños súper poderes que utilizará para vengarse de la pandilla que causó todo y atacó a su mejor amiga, Lucy.</p>
<p>&nbsp;</p>
<h3><strong>Una serie de eventos desafortunados</strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='638' src='http://www.youtube.com/embed/xtdKb4P15u4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Relata la trágica historia de los huérfanos Violet, Klaus y Sunny Baudelaire, cuyo malvado tutor, el conde Olaf, no se detendrá ante nada para adueñarse de su herencia.</p>
<p>Los hermanos tienen que adelantarse a Olaf constantemente, frustrando todos sus planes y engaños, para descubrir pistas sobre la misteriosa muerte de sus padres.</p>
<p>&nbsp;</p>
<h3><strong>Serie original de Manolo Caro</strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='638' src='http://www.youtube.com/embed/DjcFvXfyydU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Manolo Caro, director de películas como &#8221; No sé si cortarme las venas o dejármelas largas&#8221; es el responsable de poner a Veronica Castro en Netflix junto con Cecilia Suarez y Aislinn Derbez en una trama de adicciones, luto, amor y muchas flores.</p>
<p>&nbsp;</p>
<h3><strong>Clinical (Película)</strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='638' src='http://www.youtube.com/embed/5dTuL8clUHs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Una psicóloga que vive atormentada por un terrible incidente con una paciente busca la manera de mantener su sanidad mental, pero los recuerdos del pasado la llevan cada vez más cerca del límite.</p>
<p>&nbsp;</p>
<h3><strong>Toma la 10 (Película)</strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='638' src='http://www.youtube.com/embed/59qOdd7p164?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Dos amigos que se la viven entre bromas y payasadas hacen de las suyas para conseguir los boletos de un festival de música. Aunque obtienen las entradas a través de medios cuestionables, por supuesto que todo sale bien y tienen un día completamente normal sin drogas, sexo o Andy Samberg.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this / Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45281" class="share-facebook sd-button share-icon no-text" href="http://www.alborde.com/cine-section/movie-trailers/8-series-de-netflix-que-se-estrenan-durante-el-2017/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45281" class="share-twitter sd-button share-icon no-text" href="http://www.alborde.com/cine-section/movie-trailers/8-series-de-netflix-que-se-estrenan-durante-el-2017/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-45281" class="share-linkedin sd-button share-icon no-text" href="http://www.alborde.com/cine-section/movie-trailers/8-series-de-netflix-que-se-estrenan-durante-el-2017/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45281" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alborde.com/cine-section/movie-trailers/8-series-de-netflix-que-se-estrenan-durante-el-2017/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div> 
</div> 
</article> 
<style type="text/css">.content-inner>p:nth-child(3):first-line,.content-inner>.post-featured-img:nth-child(3)+p:first-line{text-transform:uppercase;position:relative;}.content-inner>p:nth-child(3):first-letter,.content-inner>.post-featured-img:nth-child(3)+p:first-letter{letter-spacing:0;text-transform:uppercase;color:#f4b03c;font-size:4em;font-weight:bold;float:left;margin:0.13em 0.2em 0 0;line-height:0.7;}.ab-meta{margin-bottom:30px;font-style:italic;font-size:0.8em;}</style>
</div> 
<div id="sidebar" class="col span_3 col_last">
<div id="text-20" class="widget widget_text"> <div class="textwidget"> 
<div id='div-gpt-ad-1449536607660-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449536607660-0'); });
</script>
</div></div>
</div>
 
<div id="wpp-2" class="widget popular-posts">
<h4>THE HOT LIST</h4>
<ul class="wpp-list">
<li><ul class="hot-list-item"><li class="hot-list-image" style="padding:0"><a href="http://www.alborde.com/musica-section/music-festivals/5-things-need-know-years-coachella/" title="5 Things You Need to Know About this Year’s Coachella" target="_self"><img src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/wordpress-popular-posts/45121-featured-300x150.jpg" width="300" height="150" title="5 Things You Need to Know About this Year’s Coachella" alt="5 Things You Need to Know About this Year’s Coachella" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></li><li class="hot-list-title" style="padding:0"><a href="http://www.alborde.com/musica-section/music-festivals/5-things-need-know-years-coachella/" title="5 Things You Need to Know About this Year’s Coachella" class="wpp-post-title" target="_self">5 Things You Need to Know About this Year’s Coachella</a></li></ul></li>
<li><ul class="hot-list-item"><li class="hot-list-image" style="padding:0"><a href="http://www.alborde.com/lifestyle/mexicos-homless-clown-clavitos-brings-smiles-to-faces/" title="Mexico&#8217;s Homeless Clown Clavitos Brings Smiles To Faces" target="_self"><img src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/wordpress-popular-posts/45108-featured-300x150.png" width="300" height="150" title="Mexico&#8217;s Homeless Clown Clavitos Brings Smiles To Faces" alt="Mexico&#8217;s Homeless Clown Clavitos Brings Smiles To Faces" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></li><li class="hot-list-title" style="padding:0"><a href="http://www.alborde.com/lifestyle/mexicos-homless-clown-clavitos-brings-smiles-to-faces/" title="Mexico&#8217;s Homeless Clown Clavitos Brings Smiles To Faces" class="wpp-post-title" target="_self">Mexico&#8217;s Homeless Clown Clavitos Brings Smiles To Faces</a></li></ul></li>
<li><ul class="hot-list-item"><li class="hot-list-image" style="padding:0"><a href="http://www.alborde.com/educate/la-art-show-abre-sus-puertas-con-aires-de-cambio/" title="LA Art Show abre sus puertas con aires de cambio" target="_self"><img src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/wordpress-popular-posts/45213-featured-300x150.jpg" width="300" height="150" title="LA Art Show abre sus puertas con aires de cambio" alt="LA Art Show abre sus puertas con aires de cambio" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></li><li class="hot-list-title" style="padding:0"><a href="http://www.alborde.com/educate/la-art-show-abre-sus-puertas-con-aires-de-cambio/" title="LA Art Show abre sus puertas con aires de cambio" class="wpp-post-title" target="_self">LA Art Show abre sus puertas con aires de cambio</a></li></ul></li>
<li><ul class="hot-list-item"><li class="hot-list-image" style="padding:0"><a href="http://www.alborde.com/lifestyle/6-awkward-live-tv-moments/" title="6 Awkward Live TV Moments" target="_self"><img src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/wordpress-popular-posts/45130-featured-300x150.jpg" width="300" height="150" title="6 Awkward Live TV Moments" alt="6 Awkward Live TV Moments" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></li><li class="hot-list-title" style="padding:0"><a href="http://www.alborde.com/lifestyle/6-awkward-live-tv-moments/" title="6 Awkward Live TV Moments" class="wpp-post-title" target="_self">6 Awkward Live TV Moments</a></li></ul></li>
<li><ul class="hot-list-item"><li class="hot-list-image" style="padding:0"><a href="http://www.alborde.com/cine-section/movie-trailers/8-series-de-netflix-que-se-estrenan-durante-el-2017/" title="8 Series de Netflix que se estrenan durante el 2017" target="_self"><img src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/wordpress-popular-posts/45281-featured-300x150.jpg" width="300" height="150" title="8 Series de Netflix que se estrenan durante el 2017" alt="8 Series de Netflix que se estrenan durante el 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></li><li class="hot-list-title" style="padding:0"><a href="http://www.alborde.com/cine-section/movie-trailers/8-series-de-netflix-que-se-estrenan-durante-el-2017/" title="8 Series de Netflix que se estrenan durante el 2017" class="wpp-post-title" target="_self">8 Series de Netflix que se estrenan durante el 2017</a></li></ul></li>
</ul>
</div>
 
<div id="gform_widget-2" class="widget gform_widget"><h4>Get our Newsletter</h4><link rel='stylesheet' id='gforms_reset_css-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='gforms_formsmain_css-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='gforms_ready_class_css-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='gforms_browsers_css-css' href='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.1.1' type='text/css' media='all'/>
<div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1'><form method='post' enctype='multipart/form-data' id='gform_1' action='/cine-section/movie-trailers/8-series-de-netflix-que-se-estrenan-durante-el-2017/'>
<div class='gform_heading'>
<span class='gform_description'></span>
</div>
<div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1' placeholder='ENTER YOUR EMAIL'/>
</div></li><li id='field_1_2' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible'><input name='input_2' id='input_1_2' type='hidden' class='gform_hidden' aria-invalid="false" value='AlBorde.com Footer Widget'/></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Subscribe Now!' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }'/>
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1'/>
<input type='hidden' class='gform_hidden' name='gform_submit' value='1'/>
<input type='hidden' class='gform_hidden' name='gform_unique_id' value=''/>
<input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjIxMzNjYWE1MmZmMjNmOGM2ODk1NThhZjlhM2VkOGQ1Il0='/>
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0'/>
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1'/>
<input type='hidden' name='gform_field_values' value=''/>
</div>
</form>
</div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>
</div> 
</div> 
 
<div class="row">
<div id="join-the-conversation">
<div class="comments-section" data-author-bio="false">
<div id="disqus_thread">
</div>
</div>
</div>
</div>
</div> 
</div> 
<style type="text/css">#breadcrumbs span,#breadcrumbs a{font-size:11px;}.row .col.section-title #breadcrumbs span{padding-left:0;}{
padding-left:0 !important;
}
</style>	

<div id="footer-outer" data-midnight="light" data-using-widget-area="true">
	
	
			
	<div id="footer-widgets">
		
		<div class="container">
			
			<div class="row">
				
								
				<div class="col span_4">
				      <!-- Footer widget area 1 -->
		              <div id="em_widget-2" class="widget widget_em_widget"><h4>Eventos</h4><ul><li class="cb-article clearfix">
				<div class="cb-mask">
					<a href="http://www.alborde.com/gigs/camila-live-san-diego-riverside/"><img width="75" height="75" src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Camila-75x75.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Camila" srcset="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Camila-75x75.png 75w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Camila-75x75@2x.png 150w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Camila-150x150@2x.png 300w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Camila-50x50.png 50w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Camila-50x50@2x.png 100w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Camila-500x500.png 500w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Camila.png 700w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Camila-300x300@2x.png 600w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Camila-100x100@2x.png 200w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				</div>
				<div class="cb-meta">
                	<strong><a href="http://www.alborde.com/gigs/camila-live-san-diego-riverside/">Camila LIVE in San Diego and Riverside</a></strong>
                	<div class="cb-byline cb-font-header">
                	<div class="cb-author cb-byline-element"><a href="http://www.alborde.com/gigs/camila-live-san-diego-riverside/">02/01/2017 - 02/02/2017</a></div>
                	<div class="cb-post-views cb-byline-element">San Diego, California</div>
                	</div>
                </div>
            </li><li class="cb-article clearfix">
				<div class="cb-mask">
					<a href="http://www.alborde.com/gigs/noise-pop-festival/"><img width="75" height="75" src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/PicMonkey-Collage-febevent1-75x75.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="PicMonkey Collage-febevent1" srcset="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/PicMonkey-Collage-febevent1-75x75.jpg 75w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/PicMonkey-Collage-febevent1-75x75@2x.jpg 150w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/PicMonkey-Collage-febevent1-50x50.jpg 50w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/PicMonkey-Collage-febevent1-50x50@2x.jpg 100w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/PicMonkey-Collage-febevent1-500x500.jpg 500w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/PicMonkey-Collage-febevent1-150x150@2x.jpg 300w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/PicMonkey-Collage-febevent1-100x100@2x.jpg 200w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/PicMonkey-Collage-febevent1-300x300@2x.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				</div>
				<div class="cb-meta">
                	<strong><a href="http://www.alborde.com/gigs/noise-pop-festival/">THE NOISE POP FESTIVAL</a></strong>
                	<div class="cb-byline cb-font-header">
                	<div class="cb-author cb-byline-element"><a href="http://www.alborde.com/gigs/noise-pop-festival/">02/17/2017 - 02/26/2017</a></div>
                	<div class="cb-post-views cb-byline-element">San Fransisco, California</div>
                	</div>
                </div>
            </li><li class="cb-article clearfix">
				<div class="cb-mask">
					<a href="http://www.alborde.com/gigs/crssd-festival/"><img width="75" height="75" src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Flume_1_-_Cybele_Malinowski-600x400-75x75.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Flume_1_-_Cybele_Malinowski-600x400" srcset="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Flume_1_-_Cybele_Malinowski-600x400-75x75.jpg 75w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Flume_1_-_Cybele_Malinowski-600x400-75x75@2x.jpg 150w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Flume_1_-_Cybele_Malinowski-600x400-50x50.jpg 50w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Flume_1_-_Cybele_Malinowski-600x400-50x50@2x.jpg 100w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Flume_1_-_Cybele_Malinowski-600x400-150x150@2x.jpg 300w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Flume_1_-_Cybele_Malinowski-600x400-100x100@2x.jpg 200w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				</div>
				<div class="cb-meta">
                	<strong><a href="http://www.alborde.com/gigs/crssd-festival/">CRSSD FESTIVAL</a></strong>
                	<div class="cb-byline cb-font-header">
                	<div class="cb-author cb-byline-element"><a href="http://www.alborde.com/gigs/crssd-festival/">03/04/2017 - 03/05/2017</a></div>
                	<div class="cb-post-views cb-byline-element">San Diego, </div>
                	</div>
                </div>
            </li><li class="cb-article clearfix">
				<div class="cb-mask">
					<a href="http://www.alborde.com/gigs/strfkr-psychic-twin/"><img width="75" height="75" src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/strykr-75x75.png" class="attachment-75x75 size-75x75 wp-post-image" alt="strykr" srcset="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/strykr-75x75.png 75w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/strykr-75x75@2x.png 150w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/strykr-50x50.png 50w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/strykr-50x50@2x.png 100w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/strykr-100x100@2x.png 200w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				</div>
				<div class="cb-meta">
                	<strong><a href="http://www.alborde.com/gigs/strfkr-psychic-twin/">STRFKR with Psychic Twin</a></strong>
                	<div class="cb-byline cb-font-header">
                	<div class="cb-author cb-byline-element"><a href="http://www.alborde.com/gigs/strfkr-psychic-twin/">03/10/2017 - 03/11/2017</a></div>
                	<div class="cb-post-views cb-byline-element">Santa Ana, California</div>
                	</div>
                </div>
            </li><li class="cb-article clearfix">
				<div class="cb-mask">
					<a href="http://www.alborde.com/gigs/beyond-wonderland-2017/"><img width="75" height="75" src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/beyond-75x75.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="beyond" srcset="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/beyond-75x75.jpg 75w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/beyond-75x75@2x.jpg 150w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/beyond-50x50.jpg 50w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/beyond-50x50@2x.jpg 100w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/beyond-500x500.jpg 500w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/beyond-150x150@2x.jpg 300w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/beyond-100x100@2x.jpg 200w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/beyond-300x300@2x.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				</div>
				<div class="cb-meta">
                	<strong><a href="http://www.alborde.com/gigs/beyond-wonderland-2017/">Beyond Wonderland 2017</a></strong>
                	<div class="cb-byline cb-font-header">
                	<div class="cb-author cb-byline-element"><a href="http://www.alborde.com/gigs/beyond-wonderland-2017/">03/24/2017 - 03/25/2017</a></div>
                	<div class="cb-post-views cb-byline-element">San Bernadino, </div>
                	</div>
                </div>
            </li></ul></div><div id="text-19" class="widget widget_text">			<div class="textwidget"><a class="nectar-button large extra-color-3 has-icon regular-button" target="_blank" href="/calendario-de-rock/" data-color-override="false" data-hover-color-override="false" data-hover-text-color-override="" style="visibility: visible;"><span>View More Events</span> <i class="icon-button-arrow"></i></a></div>
		</div>				</div><!--/span_3-->
				
				<div class="col span_4">
					 <!-- Footer widget area 2 -->
		             <div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">	<h4>Recent Posts</h4>	<ul>
			<li><a href="http://www.alborde.com/musica-section/noticias-musica/el-baterista-de-los-allman-se-suicido-de-un-disparo/"><img width="75" height="75" src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/chicago-theater-1-75x75.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="chicago theater (1)" srcset="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/chicago-theater-1-75x75.jpg 75w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/chicago-theater-1-75x75@2x.jpg 150w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/chicago-theater-1-50x50.jpg 50w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/chicago-theater-1-50x50@2x.jpg 100w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/chicago-theater-1-150x150@2x.jpg 300w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/chicago-theater-1-100x100@2x.jpg 200w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">El baterista de los Allman se suicidó de un disparo</span></a></li>
			<li><a href="http://www.alborde.com/cine-section/movie-trailers/8-series-de-netflix-que-se-estrenan-durante-el-2017/"><img width="75" height="75" src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro-75x75.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="serie original de manolo caro" srcset="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro-75x75.jpg 75w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro-75x75@2x.jpg 150w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro-50x50.jpg 50w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro-50x50@2x.jpg 100w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro-150x150@2x.jpg 300w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/serie-original-de-manolo-caro-100x100@2x.jpg 200w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">8 Series de Netflix que se estrenan durante el 2017</span></a></li>
			<li><a href="http://www.alborde.com/cine-section/noticias-cine/un-musical-con-un-record-en-los-oscar/"><img width="75" height="75" src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/lalaland-75x75.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="lalaland" srcset="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/lalaland-75x75.jpg 75w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/lalaland-75x75@2x.jpg 150w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/lalaland-50x50.jpg 50w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/lalaland-50x50@2x.jpg 100w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/lalaland-150x150@2x.jpg 300w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/lalaland-100x100@2x.jpg 200w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Un musical con un record en los Oscar</span></a></li>
			<li><a href="http://www.alborde.com/cine-section/noticias-cine/la-la-land-la-favorita-indiscutible/"><img width="75" height="75" src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/the-oscars-75x75.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="the oscars" srcset="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/the-oscars-75x75.jpg 75w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/the-oscars-75x75@2x.jpg 150w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/the-oscars-50x50.jpg 50w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/the-oscars-50x50@2x.jpg 100w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/the-oscars-150x150@2x.jpg 300w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/the-oscars-100x100@2x.jpg 200w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">“La La Land”, la favorita indiscutible</span></a></li>
			<li><a href="http://www.alborde.com/musica-section/noticias-musica/gorillaz-back-3-things-know-week/"><img width="75" height="75" src="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Gorillaz-75x75.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Gorillaz" srcset="http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Gorillaz-75x75.jpg 75w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Gorillaz-75x75@2x.jpg 150w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Gorillaz-50x50.jpg 50w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Gorillaz-50x50@2x.jpg 100w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Gorillaz-500x500.jpg 500w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Gorillaz-500x500@2x.jpg 1000w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Gorillaz-150x150@2x.jpg 300w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Gorillaz-100x100@2x.jpg 200w, http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Gorillaz-300x300@2x.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Gorillaz Are Back, and 3 More Things to Know This Week</span></a></li>
		</ul>
	</div></div>				     
				</div><!--/span_3-->
				
									<div class="col span_4">
						 <!-- Footer widget area 3 -->
			              <div id="text-14" class="widget widget_text"><h4>About Al Borde</h4>			<div class="textwidget">We create and offer quality content for the musically inclined peeps in SoCal.

Through live events, trending topics, digital media and mobile we connect the world's top brands with Latinos, the fastest-growing demo in the U.S

<div style="padding-top:30px;" id="ab-legacy-cta"><a class="nectar-button large extra-color-3 has-icon regular-button" target="_blank" href="/about-al-borde/#read-more" data-color-override="false" data-hover-color-override="false" data-hover-text-color-override="" style="visibility: visible;"><span>Read More</span> <i class="icon-button-arrow"></i></a></div></div>
		</div><div id="gform_widget-3" class="widget gform_widget"><h4>Get our Newsletter</h4>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/cine-section/movie-trailers/8-series-de-netflix-que-se-estrenan-durante-el-2017/'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1'   placeholder='ENTER YOUR EMAIL'/>
                        </div></li><li id='field_1_2' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_2' id='input_1_2' type='hidden' class='gform_hidden'  aria-invalid="false" value='AlBorde.com Footer Widget' /></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Subscribe Now!' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjIxMzNjYWE1MmZmMjNmOGM2ODk1NThhZjlhM2VkOGQ1Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>					     
					</div><!--/span_3-->
								
								
			</div><!--/row-->
			
		</div><!--/container-->
	
	</div><!--/footer-widgets-->
	
	
	
		<div class="row" id="copyright">
			
			<div class="container">
				
				<div class="col span_8">
					
											<p>&copy; 2017 Al Borde. All Rights Reserved | <a href="http://www.alborde.com/terms-and-conditions.html" target="_blank">Terms</a> | <a href="http://www.alborde.com/privacy-policy.html" target="_blank">Privacy Policy</a>| <a href="http://www.alborde.com/contact-us/" target="_blank">Contact Us</a> | <a href="http://www.alborde.com/post-your-gig/" target="_blank">Post Your Gig</a> </p>
										
				</div><!--/span_5-->
				
				<div class="col span_2 col_last">
					<ul id="social">
						 <li><a target="_blank" href="http://twitter.com/al_borde"><i class="icon-twitter"></i> </a></li> 						 <li><a target="_blank" href="http://www.facebook.com/alborderocks"><i class="icon-facebook"></i> </a></li> 																																																												 <li><a target="_blank" href="https://plus.google.com/u/0/105781263283794292121"><i class="icon-google-plus"></i> </a></li> 						 <li><a target="_blank" href="http://instagram.com/al_borde"><i class="icon-instagram"></i></a></li> 																																									</ul>
				</div><!--/span_7-->
			
			</div><!--/container-->
			
		</div><!--/row-->
		
		
</div><!--/footer-outer-->




</div> <!--/ajax-content-wrap-->
<div id="hiddenlink2" style="display:none">http://wp.me/p6YIEm-bMl</div>

	<a id="to-top" class=""><i class="icon-angle-up"></i></a>

<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-1f2Ums5DjIvwI"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-1f2Ums5DjIvwI.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- END Quantcast-Quantifier -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.alborde.com\/cine-section\/movie-trailers\/8-series-de-netflix-que-se-estrenan-durante-el-2017\/":45281};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAcSearch = {"url":"http:\/\/www.alborde.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/nectar/assets/functions/ajax-search/wpss-search-suggest.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/js/prettyPhoto.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"http:\/\/www.alborde.com\/wp-admin\/admin-ajax.php","postID":"45281","rooturl":"http:\/\/www.alborde.com","pluginPages":[],"disqusComments":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/themes/salient/js/init.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.3","language":""},"disqusIdentifier":"45281 http:\/\/www.alborde.com\/?p=45281","disqusShortname":"alborde","disqusTitle":"8 Series de Netflix que se estrenan durante el 2017","disqusUrl":"http:\/\/www.alborde.com\/cine-section\/movie-trailers\/8-series-de-netflix-que-se-estrenan-durante-el-2017\/","options":{"manualSync":false},"postId":"45281"};
/* ]]> */
</script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"alborde"};
/* ]]> */
</script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://32l0m2kig732k4ts97ungj18.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'103129334',post:'45281',tz:'-8',srv:'www.alborde.com'} ]);
	_stq.push([ 'clickTrackerInit', '103129334', '45281' ]);
</script>
	

</body>
</html>