<!doctype html>
<html lang="en-US">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

<link rel="shortcut icon" href="http://www.alborde.com/wp-content/uploads/2015/10/ab-favicon.png" />
<title> Tropicália 2019: Comida y Bebidas - Al Borde </title>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>


<meta name="description" content="No es de extrañar que Tropicália, un festival dirigido a la comunidad y la audiencia latinx, estuviera lleno de comida, refrigerios y bebidas que comúnmente encontraría en una reunión o fiesta familiar." />
<link rel="canonical" href="http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tropicália 2019: Comida y Bebidas - Al Borde" />
<meta property="og:description" content="No es de extrañar que Tropicália, un festival dirigido a la comunidad y la audiencia latinx, estuviera lleno de comida, refrigerios y bebidas que comúnmente encontraría en una reunión o fiesta familiar." />
<meta property="og:url" content="http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/" />
<meta property="og:site_name" content="Al Borde" />
<meta property="article:publisher" content="http://www.facebook.com/alborderocks" />
<meta property="article:tag" content="musica" />
<meta property="article:tag" content="tropicalia" />
<meta property="article:section" content="Music Festivals" />
<meta property="article:published_time" content="2019-11-20T22:41:12+00:00" />
<meta property="fb:app_id" content="606033286202881" />
<meta property="og:image" content="http://www.alborde.com/wp-content/uploads/2019/11/atmosphere-deaniechen_-2-683x1024.jpg" />
<meta property="og:image:width" content="683" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="No es de extrañar que Tropicália, un festival dirigido a la comunidad y la audiencia latinx, estuviera lleno de comida, refrigerios y bebidas que comúnmente encontraría en una reunión o fiesta familiar." />
<meta name="twitter:title" content="Tropicália 2019: Comida y Bebidas - Al Borde" />
<meta name="twitter:site" content="@al_borde" />
<meta name="twitter:image" content="http://www.alborde.com/wp-content/uploads/2019/11/atmosphere-deaniechen_-2.jpg" />
<meta name="twitter:creator" content="@al_borde" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.alborde.com/#website","url":"http://www.alborde.com/","name":"Al Borde","potentialAction":{"@type":"SearchAction","target":"http://www.alborde.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/#primaryimage","url":"http://www.alborde.com/wp-content/uploads/2019/11/atmosphere-deaniechen_-2.jpg","width":4000,"height":6000},{"@type":"WebPage","@id":"http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/#webpage","url":"http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/","inLanguage":"en-US","name":"Tropic\u00e1lia 2019: Comida y Bebidas - Al Borde","isPartOf":{"@id":"http://www.alborde.com/#website"},"primaryImageOfPage":{"@id":"http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/#primaryimage"},"datePublished":"2019-11-20T22:41:12+00:00","dateModified":"2019-11-20T22:41:12+00:00","author":{"@id":"http://www.alborde.com/#/schema/person/c44dd5ab78515756695bf4d04cd46168"},"description":"No es de extra\u00f1ar que Tropic\u00e1lia, un festival dirigido a la comunidad y la audiencia latinx, estuviera lleno de comida, refrigerios y bebidas que com\u00fanmente encontrar\u00eda en una reuni\u00f3n o fiesta familiar.","breadcrumb":{"@id":"http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.alborde.com/","url":"http://www.alborde.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.alborde.com/category/musica-section/","url":"http://www.alborde.com/category/musica-section/","name":"Music"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.alborde.com/category/musica-section/music-festivals/","url":"http://www.alborde.com/category/musica-section/music-festivals/","name":"Music Festivals"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/","url":"http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/","name":"Tropic\u00e1lia 2019: Comida y Bebidas"}}]},{"@type":["Person"],"@id":"http://www.alborde.com/#/schema/person/c44dd5ab78515756695bf4d04cd46168","name":"Mario Canchola","image":{"@type":"ImageObject","@id":"http://www.alborde.com/#authorlogo","url":"http://2.gravatar.com/avatar/858a811fb1ce0525081f9a437d36004a?s=96&d=mm&r=g","caption":"Mario Canchola"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Al Borde &raquo; Feed" href="http://www.alborde.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al Borde &raquo; Comments Feed" href="http://www.alborde.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al Borde &raquo; Tropicália 2019: Comida y Bebidas Comments Feed" href="http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alborde.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ec-ads-txt-css' href='http://www.alborde.com/wp-content/plugins/ec-ads-txt/public/css/ec-ads-txt-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css' href='http://www.alborde.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://www.alborde.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rgs-css' href='http://www.alborde.com/wp-content/themes/salient/css/rgs.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.alborde.com/wp-content/themes/salient/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css' href='http://www.alborde.com/wp-content/themes/salient-child/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty_photo-css' href='http://www.alborde.com/wp-content/themes/salient/css/prettyPhoto.css?ver=7.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='nectar-ie8-css'  href='http://www.alborde.com/wp-content/themes/salient/css/ie8.css?ver=4.9.10' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='responsive-css' href='http://www.alborde.com/wp-content/themes/salient/css/responsive.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_OpenSans_ext-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='skin-ascend-css' href='http://www.alborde.com/wp-content/themes/salient/css/ascend.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='http://www.alborde.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='http://www.alborde.com/wp-content/themes/salient/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CMontserrat%3A700%7CPlayfair+Display%3A400italic&#038;subset=latin&#038;ver=1569615096" type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://www.alborde.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.alborde.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/plugins/ec-ads-txt/public/js/ec-ads-txt-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.alborde.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.alborde.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.alborde.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.alborde.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"46730","token":"d5ae7943c0","debug":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/themes/salient/js/modernizr.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.alborde.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alborde.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alborde.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p6YIEm-c9I' />
<link rel="alternate" type="application/json+oembed" href="http://www.alborde.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alborde.com%2Fmusica-section%2Fmusic-festivals%2Ftropicalia-2019-comida-y-bebidas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alborde.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alborde.com%2Fmusica-section%2Fmusic-festivals%2Ftropicalia-2019-comida-y-bebidas%2F&#038;format=xml" />


<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["musica-section","music-festivals"],"pageAttributes":["musica","tropicalia"],"pagePostAuthor":"Mario Canchola"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8VWPZ');//]]>
</script>


<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15327177/ab_300a', [300, 250], 'div-gpt-ad-1449536607660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">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</style>

<style> @font-face { font-family: 'Lovelo'; src: url('http://www.alborde.com/wp-content/themes/salient/css/fonts/Lovelo_Black.eot'); src: url('http://www.alborde.com/wp-content/themes/salient/css/fonts/Lovelo_Black.eot?#iefix') format('embedded-opentype'), url('http://www.alborde.com/wp-content/themes/salient/css/fonts/Lovelo_Black.woff') format('woff'),  url('http://www.alborde.com/wp-content/themes/salient/css/fonts/Lovelo_Black.ttf') format('truetype'), url('http://www.alborde.com/wp-content/themes/salient/css/fonts/Lovelo_Black.svg#loveloblack') format('svg'); font-weight: normal; font-style: normal; } </style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alborde.com/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alborde.com/wp-content/plugins/js_composer_salient/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
#breadcrumbs span, #breadcrumbs a {
	font-size: 11px;
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-46730 single-format-standard ascend wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-cae="linear" data-cad="650" data-aie="none" data-ls="pretty_photo" data-apte="standard" data-hhun="0" data-fancy-form-rcs="default" data-form-style="default" data-is="minimal" data-button-style="default" data-header-inherit-rc="true" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="false" data-full-width-header="true" data-slide-out-widget-area="false" data-loading-animation="spin" data-bg-header="false" data-ext-responsive="true" data-header-resize="1" data-header-color="dark" data-transparent-header="false" data-smooth-scrolling="0" data-permanent-transparent="false" data-responsive="1">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8VWPZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '443529369823762');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=443529369823762&ev=PageView&noscript=1"
/></noscript>

<div id="header-secondary-outer" data-full-width="true" data-permanent-transparent="false">
<div class="container">
<nav>
<ul id="social">
<li><a target="_blank" href="https://twitter.com/al_borde"><i class="icon-twitter"></i> </a></li> <li><a target="_blank" href="https://www.facebook.com/alborderocks"><i class="icon-facebook"></i> </a></li> <li><a target="_blank" href="https://plus.google.com/u/0/105781263283794292121"><i class="icon-google-plus"></i> </a></li> <li><a target="_blank" href="https://www.instagram.com/albordemusic/"><i class="icon-instagram"></i></a></li> </ul>
</nav>
</div>
</div>
<div id="header-space" data-header-mobile-fixed='false'></div>
<div id="header-outer" data-has-menu="true" data-mobile-fixed="false" data-lhe="default" data-user-set-bg="#1f1f1f" data-format="centered-menu" data-permanent-transparent="false" data-cart="false" data-transparency-option="0" data-shrink-num="10" data-full-width="true" data-using-secondary="1" data-using-logo="1" data-logo-height="" data-m-logo-height="24" data-padding="28" data-header-resize="1">
<header id="top">
<div class="container">
<div class="row">
<div class="col span_3">
<a id="logo" href="http://www.alborde.com">
<img class="stnd default-logo" alt="Al Borde" src="http://www.alborde.com/wp-content/uploads/2015/09/AB-Logo-White-Blue-No-Tagline-2.png" /><img class="retina-logo " alt="Al Borde" src="http://www.alborde.com/wp-content/uploads/2015/09/AB-Logo-White-Blue-No-Tagline-2@2x.png" />
</a>
</div>
<div class="col span_9 col_last">
<a href="#mobilemenu" id="toggle-nav"><i class="icon-reorder"></i></a>
<nav>
<ul class="buttons" data-user-set-ocm="off">
<li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div> </li>
</ul>
<ul class="sf-menu">
<li id="menu-item-31690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31690"><a href="http://www.alborde.com/category/musica-section/">Music</a>
<ul class="sub-menu">
<li id="menu-item-31691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31691"><a href="http://www.alborde.com/category/musica-section/noticias-musica/">AB&#8217;s Top Music News</a></li>
<li id="menu-item-31365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31365"><a href="http://www.alborde.com/category/musica-section/music-videos/">Music Videos</a></li>
<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="http://www.alborde.com/category/musica-section/cd-reviews/">Album Reviews</a></li>
<li id="menu-item-31693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31693"><a href="http://www.alborde.com/category/musica-section/music-festivals/">Music Festivals</a></li>
</ul>
</li>
<li id="menu-item-31685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31685"><a href="http://www.alborde.com/category/cine-section/">Cine</a>
<ul class="sub-menu">
<li id="menu-item-31687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31687"><a href="http://www.alborde.com/category/cine-section/noticias-cine/">Cine y TV News</a></li>
<li id="menu-item-31688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31688"><a href="http://www.alborde.com/category/cine-section/movie-reviews/">Movie Reviews</a></li>
</ul>
</li>
<li id="menu-item-31680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31680"><a href="http://www.alborde.com/category/lifestyle/">Otro Rollo</a>
<ul class="sub-menu">
<li id="menu-item-36801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36801"><a href="http://www.alborde.com/category/educate/">Edúcate</a></li>
<li id="menu-item-32700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32700"><a href="http://www.alborde.com/category/food-drink/">Food &#038; Drink</a></li>
<li id="menu-item-43912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43912"><a href="http://www.alborde.com/category/lifestyle/sports/">Sports</a></li>
<li id="menu-item-31710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31710"><a href="http://www.alborde.com/category/youtube-videos/">Tubeando</a></li>
<li id="menu-item-31682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31682"><a href="http://www.alborde.com/category/mientras-tanto/">Mientras tanto</a></li>
</ul>
</li>
<li id="menu-item-31020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31020"><a href="http://www.alborde.com/concursos/">Contests</a></li>
<li id="menu-item-46086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46086"><a href="https://elclasificado.com/">Classifieds</a>
<ul class="sub-menu">
<li id="menu-item-46088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46088"><a href="https://elclasificado.com/losangeles/empleos">Jobs</a></li>
<li id="menu-item-46092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46092"><a href="https://elclasificado.com/losangeles/autos">Cheap Cars</a></li>
<li id="menu-item-46090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46090"><a href="https://elclasificado.com/losangeles/rentas">Homes for Rent</a></li>
<li id="menu-item-46091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46091"><a href="https://elclasificado.com/losangeles/compra-venta">Buy &#038; Sell</a></li>
<li id="menu-item-46089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46089"><a href="https://elclasificado.com/losangeles/educacion">Education</a></li>
<li id="menu-item-46087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46087"><a href="https://elclasificado.com/losangeles/musica-fiestas">Music for your gig</a></li>
<li id="menu-item-46095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46095"><a href="https://elclasificado.com/losangeles/salones-fiestas">Party Supplies</a></li>
<li id="menu-item-46094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46094"><a href="https://elclasificado.com/losangeles/seguros-auto">Insurance Services</a></li>
<li id="menu-item-46096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46096"><a href="https://elclasificado.com/losangeles/telecom">Telecom and Digital Services</a></li>
<li id="menu-item-46097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46097"><a href="https://elclasificado.com/losangeles/legal-inmigracion">Legal Services</a></li>
<li id="menu-item-46098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46098"><a href="https://elclasificado.com/losangeles/salud">Health</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="ns-loading-cover"></div>
</div>
<div id="search-outer" class="nectar">
<div id="search">
<div class="container">
<div id="search-box">
<div class="col span_12">
<form action="http://www.alborde.com" method="GET">
<input type="text" name="s" id="s" value="Start Typing..." data-placeholder="Start Typing..." />
</form>
</div>
</div>
<div id="close"><a href="#"><span class="icon-salient-x" aria-hidden="true"></span></a></div>
</div>
</div>
</div>
<div id="mobile-menu" data-mobile-fixed="false">
<div class="container">
<ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31690"><a href="http://www.alborde.com/category/musica-section/">Music</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31691"><a href="http://www.alborde.com/category/musica-section/noticias-musica/">AB&#8217;s Top Music News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31365"><a href="http://www.alborde.com/category/musica-section/music-videos/">Music Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="http://www.alborde.com/category/musica-section/cd-reviews/">Album Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31693"><a href="http://www.alborde.com/category/musica-section/music-festivals/">Music Festivals</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31685"><a href="http://www.alborde.com/category/cine-section/">Cine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31687"><a href="http://www.alborde.com/category/cine-section/noticias-cine/">Cine y TV News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31688"><a href="http://www.alborde.com/category/cine-section/movie-reviews/">Movie Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31680"><a href="http://www.alborde.com/category/lifestyle/">Otro Rollo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36801"><a href="http://www.alborde.com/category/educate/">Edúcate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32700"><a href="http://www.alborde.com/category/food-drink/">Food &#038; Drink</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43912"><a href="http://www.alborde.com/category/lifestyle/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31710"><a href="http://www.alborde.com/category/youtube-videos/">Tubeando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31682"><a href="http://www.alborde.com/category/mientras-tanto/">Mientras tanto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31020"><a href="http://www.alborde.com/concursos/">Contests</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46086"><a href="https://elclasificado.com/">Classifieds</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46088"><a href="https://elclasificado.com/losangeles/empleos">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46092"><a href="https://elclasificado.com/losangeles/autos">Cheap Cars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46090"><a href="https://elclasificado.com/losangeles/rentas">Homes for Rent</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46091"><a href="https://elclasificado.com/losangeles/compra-venta">Buy &#038; Sell</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46089"><a href="https://elclasificado.com/losangeles/educacion">Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46087"><a href="https://elclasificado.com/losangeles/musica-fiestas">Music for your gig</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46095"><a href="https://elclasificado.com/losangeles/salones-fiestas">Party Supplies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46094"><a href="https://elclasificado.com/losangeles/seguros-auto">Insurance Services</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46096"><a href="https://elclasificado.com/losangeles/telecom">Telecom and Digital Services</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46097"><a href="https://elclasificado.com/losangeles/legal-inmigracion">Legal Services</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46098"><a href="https://elclasificado.com/losangeles/salud">Health</a></li>
</ul>
</li>
<li id="mobile-search">
<form action="http://www.alborde.com" method="GET">
<input type="text" name="s" value="" placeholder="Search.." />
</form>
</li>
</ul>
</div>
</div>
<!--[if lt IE 9]>
<div style="text-size:2em;color:#fff;text-align:center;">
For a better user experience, we strongly recommend that you upgrade to a different browser. 
</div>
<![endif]-->
<div id="ajax-loading-screen" data-disable-fade-on-click="1" data-effect="standard" data-method="standard">
<span class="loading-icon spin">
</span>
</div>
<style type="text/css">
#mobile-ad-container, #mobile-ad-container >div {
    margin-right: auto;
    margin-left: auto;
    text-align: center;
}

@media only screen and (max-width:320px){
#mobile-ad-container {
    margin-left: -19px;
}
}
</style>
<div id="ajax-content-wrap">
<div id="hiddenlink" style="display:none">https://wp.me/p6YIEm-c9I</div>
<div class="container-wrap  ">
<div class="container main-content">
<div class="row heading-title" data-header-style="default">
<div class="col span_12 section-title blog-title">
<p id="breadcrumbs"><span><span><a href="http://www.alborde.com/">Home</a> » <span><a href="http://www.alborde.com/category/musica-section/">Music</a> » <span><a href="http://www.alborde.com/category/musica-section/music-festivals/">Music Festivals</a> » <span class="breadcrumb_last" aria-current="page">Tropicália 2019: Comida y Bebidas</span></span></span></span></span></p> <h1 class="entry-title">Tropicália 2019: Comida y Bebidas</h1>
<div id="single-below-header">
<span class="meta-author vcard author"><span class="fn">By <a href="http://www.alborde.com/author/mcanchola/" title="Posts by Mario Canchola" rel="author">Mario Canchola</a></span></span><span class="meta-date date updated">November 20, 2019</span><span class="meta-category"><a href="http://www.alborde.com/category/musica-section/">Music</a>, <a href="http://www.alborde.com/category/musica-section/music-festivals/">Music Festivals</a></span> </ul>
</div>
<div id="single-meta" data-sharing="1">
<ul>
<li class="meta-comment-count">
<a href="#join-the-conversation"><i class="icon-tiny fa-comment-o accent-color"></i> Join the conversation!</a>
</li>
<li>
<span class="n-shortcode"><a href="#" class="nectar-love" id="nectar-love-46730" title="Love this"> <div class="heart-wrap"><i class="icon-salient-heart-2"></i> <i class="icon-salient-heart loved"></i></div><span class="nectar-love-count">0</span></a></span> </li>
<li class="meta-share-count"><a href="#"><i class="icon-default-style steadysets-icon-share"></i><span class="share-count-total">0</span></a> <div class="nectar-social"><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='icon-facebook'></i> <span class='count'></span></a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='icon-twitter'></i> <span class='count'></span></a><a class='google-plus-share nectar-sharing-alt' href='#' title='Share this'> <i class='icon-google-plus'></i> <span class='count'> 0 </span></a><a class='linkedin-share nectar-sharing' href='#' title='Share this'> <i class='icon-linkedin'></i> <span class='count'> </span></a></div></li>
</ul>
</div>
</div>
</div>
<div class="row">
<div id="post-area" class="col span_9">
<article id="post-46730" class="regular post-46730 post type-post status-publish format-standard has-post-thumbnail hentry category-musica-section category-music-festivals tag-musica tag-tropicalia">
<div class="post-content">
<div class="content-inner">
<span class="post-featured-img ab-featured-image"><img width="912" height="513" src="http://www.alborde.com/wp-content/uploads/2019/11/atmosphere-deaniechen_-2-912x513.jpg" class="attachment-ab-featured-image size-ab-featured-image wp-post-image" alt="" title="" srcset="http://www.alborde.com/wp-content/uploads/2019/11/atmosphere-deaniechen_-2-456x257@2x.jpg 912w, http://www.alborde.com/wp-content/uploads/2019/11/atmosphere-deaniechen_-2-456x257.jpg 456w, http://www.alborde.com/wp-content/uploads/2019/11/atmosphere-deaniechen_-2-912x513@2x.jpg 1824w" sizes="(max-width: 912px) 100vw, 912px" /></span> <div class="ab-meta"><span class="ab-author">
By <a href="http://www.alborde.com/author/mcanchola/" title="Posts by Mario Canchola" rel="author">Mario Canchola</a> </span> | <span class="meta-date ab-date">November 20, 2019</span>
</div>
<h3>No es de extrañar que Tropicália, un festival dirigido a la comunidad y la audiencia latinx, estuviera lleno de comida, refrigerios y bebidas que comúnmente encontraría en una reunión o fiesta familiar.</h3>
<p><b><span lang="es">Comida</span></b></p>
<p><span lang="es"> </span><span lang="es">Con diversas opciones de comida de diferentes culturas, los asistentes al festival tuvieron que tomarse un minuto y considerar todos los platillos. El pollo a la naranja y el chow mein, el pollo a la jamaiquina, los platos veganos de Jamaica y la pizza, son solo algunas de las opciones que los fans disfrutaron durante el fin de semana.</span></p>
<p><span lang="es"> </span><span lang="es">Sin embargo, los platos tradicionales de los Latinx también estuvieron presentes en el evento. Los burritos, quesadillas, pupusas, tortas ahogadas y, por supuesto, los tacos (de LA Tacos para ser exactos), estuvieron disponibles en la entrada principal, los pasillos y en cada esquina. Los fans incluso tuvieron la oportunidad de probar bocadillos como mangoneadas, tostilocos, raspados, churros y más.</span></p>
<p><b><span lang="es"><img class="aligncenter size-full wp-image-46733" src="http://www.alborde.com/wp-content/uploads/2019/11/1.png" alt="" width="400" height="400" srcset="http://www.alborde.com/wp-content/uploads/2019/11/1.png 400w, http://www.alborde.com/wp-content/uploads/2019/11/1-75x75@2x.png 150w, http://www.alborde.com/wp-content/uploads/2019/11/1-150x150@2x.png 300w, http://www.alborde.com/wp-content/uploads/2019/11/1-50x50.png 50w, http://www.alborde.com/wp-content/uploads/2019/11/1-50x50@2x.png 100w, http://www.alborde.com/wp-content/uploads/2019/11/1-75x75.png 75w, http://www.alborde.com/wp-content/uploads/2019/11/1-100x100@2x.png 200w" sizes="(max-width: 400px) 100vw, 400px" /></span></b></p>
<p><b><span lang="es">Bebidas</span></b></p>
<p><span lang="es"> </span><span lang="es">Es natural ir a un festival y tener sed durante el mismo. Afortunadamente para los fans de Tropicália, la lista de bebidas para elegir era interminable. La gente podía tomar bebidas tradicionales, como aguas de horchata, jamaica y otros sabores. También había una variedad de bebidas alcohólicas, como cervezas: Golden Road Mango Cart, Estrella Jalisco y Michelob Ultra, y cócteles, como margaritas, micheladas y palomas.</span></p>
<p><span lang="es"> </span><span lang="es">El puesto que más llamó la atención fue el Johnnie Walker Scotch, que debutó con la Tropicália Cocochata sin lácteos, mezclando su famoso whisky escocés con coco, arroz, canela y vainilla, cubierto con un churro. Fue capaz de mezclar perfectamente el ahumado del alcohol con la nostalgia del arroz con leche casero. La bebida hablaba por sí misma, ya que el puesto tuvo una de las líneas más largas durante todo el festival.</span></p>
<p><img class="aligncenter size-full wp-image-46734" src="http://www.alborde.com/wp-content/uploads/2019/11/3.png" alt="" width="400" height="400" srcset="http://www.alborde.com/wp-content/uploads/2019/11/3.png 400w, http://www.alborde.com/wp-content/uploads/2019/11/3-75x75@2x.png 150w, http://www.alborde.com/wp-content/uploads/2019/11/3-150x150@2x.png 300w, http://www.alborde.com/wp-content/uploads/2019/11/3-50x50.png 50w, http://www.alborde.com/wp-content/uploads/2019/11/3-50x50@2x.png 100w, http://www.alborde.com/wp-content/uploads/2019/11/3-75x75.png 75w, http://www.alborde.com/wp-content/uploads/2019/11/3-100x100@2x.png 200w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p class="image-credits">Image Credits: <a href="" target="_blank">Deanie Chen</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this / Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46730" class="share-facebook sd-button share-icon no-text" href="http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46730" class="share-twitter sd-button share-icon no-text" href="http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-46730" class="share-linkedin sd-button share-icon no-text" href="http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-46730" class="share-pinterest sd-button share-icon no-text" href="http://www.alborde.com/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div>
</div>
</article>
<style type="text/css">
/*.content-inner p:nth-child(3):first-letter {font-size:6em;float: left;
    padding: 26px 0;
    height:3em;
    font-weight:bold;
    margin-right:5px;
    color:#f4b03c;}

.content-inner p:nth-child(4):first-letter{clear:both;float:none;margin-right:0;}
*/
.content-inner > p:nth-child(3):first-line, 
.content-inner > .post-featured-img:nth-child(3) + p:first-line{
text-transform:uppercase;
    position:relative;
}
.content-inner > p:nth-child(3):first-letter, 
.content-inner > .post-featured-img:nth-child(3) + p:first-letter{
letter-spacing:0;
    text-transform:uppercase;
    color:#f4b03c;
    /*font-family:times,serif;*/
    font-size:4em;
    font-weight:bold;
    float:left;
    margin:0.13em 0.2em 0 0;
    line-height:0.7;
}
.ab-meta{margin-bottom:30px;font-style:italic;font-size:0.8em;}
</style>
</div>
<div id="sidebar" class="col span_3 col_last">
<div id="text-20" class="widget widget_text"> <div class="textwidget">
<div id='div-gpt-ad-1449536607660-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449536607660-0'); });
</script>
</div></div>
</div><div id="gform_widget-2" class="widget gform_widget"><h4>Get our Newsletter</h4><link rel='stylesheet' id='gforms_reset_css-css' href='http://www.alborde.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='http://www.alborde.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='http://www.alborde.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='http://www.alborde.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.11' type='text/css' media='all' />
<div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1'><form method='post' enctype='multipart/form-data' id='gform_1' action='/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/'>
<div class='gform_heading'>
<span class='gform_description'></span>
</div>
<div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1' placeholder='ENTER YOUR EMAIL' aria-required="true" aria-invalid="false" />
</div></li><li id='field_1_2' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible'><input name='input_2' id='input_1_2' type='hidden' class='gform_hidden' aria-invalid="false" value='AlBorde.com Footer Widget' /></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Subscribe Now!' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjIxMzNjYWE1MmZmMjNmOGM2ODk1NThhZjlhM2VkOGQ1Il0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>
</div>
</div>

<div class="row">
<div id="join-the-conversation">
<div class="comments-section" data-author-bio="false">
<div id="disqus_thread"></div>
</div>
</div>
</div>
</div>
</div>
<style type="text/css">
#breadcrumbs span, #breadcrumbs a{
font-size:11px;
}
.row .col.section-title #breadcrumbs span {
    padding-left: 0;
}{
padding-left:0 !important;
}
</style>
<div id="footer-outer" data-midnight="light" data-using-widget-area="true">
<div id="footer-widgets">
<div class="container">
<div class="row">
<div class="col span_6">

<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>About Al Borde</h4><div class="textwidget custom-html-widget">We create and offer quality content for the musically inclined peeps in SoCal.
Through live events, trending topics, digital media and mobile we connect the world's top brands with Latinos, the fastest-growing demo in the U.S
<div style="padding-top:30px;" id="ab-legacy-cta"><a class="nectar-button large extra-color-3 has-icon regular-button" target="_blank" href="/about-al-borde/#read-more" data-color-override="false" data-hover-color-override="false" data-hover-text-color-override="" style="visibility: visible;"><span>Read More</span> <i class="icon-button-arrow"></i></a></div></div></div> </div>
<div class="col span_6">

<div id="gform_widget-3" class="widget gform_widget"><h4>Get our Newsletter</h4>
<div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1'><form method='post' enctype='multipart/form-data' id='gform_1' action='/musica-section/music-festivals/tropicalia-2019-comida-y-bebidas/'>
<div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_1_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1' placeholder='ENTER YOUR EMAIL' aria-required="true" aria-invalid="false" />
</div></li><li id='field_1_2' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible'><input name='input_2' id='input_1_2' type='hidden' class='gform_hidden' aria-invalid="false" value='AlBorde.com Footer Widget' /></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Subscribe Now!' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjIxMzNjYWE1MmZmMjNmOGM2ODk1NThhZjlhM2VkOGQ1Il0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>
</div>
</div>
</div>
</div>
<div class="row" id="copyright">
<div class="container">
<div class="col span_8">
<p>&copy; 2019 Al Borde. All Rights Reserved | <a href="http://www.alborde.com/terms-and-conditions.html" target="_blank">Terms</a> | <a href="http://www.alborde.com/privacy-policy.html" target="_blank">Privacy Policy</a>| <a href="http://www.alborde.com/contact-us/" target="_blank">Contact Us</a> | <a href="http://www.alborde.com/post-your-gig/" target="_blank">Post Your Gig</a> </p>
</div>
<div class="col span_2 col_last">
<ul id="social">
<li><a target="_blank" href="https://twitter.com/al_borde"><i class="icon-twitter"></i> </a></li> <li><a target="_blank" href="https://www.facebook.com/alborderocks"><i class="icon-facebook"></i> </a></li> <li><a target="_blank" href="https://plus.google.com/u/0/105781263283794292121"><i class="icon-google-plus"></i> </a></li> <li><a target="_blank" href="https://www.instagram.com/albordemusic/"><i class="icon-instagram"></i></a></li> </ul>
</div>
</div>
</div>
</div>
</div> 
<div id="hiddenlink2" style="display:none">https://wp.me/p6YIEm-c9I</div>
<a id="to-top" class=""><i class="icon-angle-up"></i></a>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-1f2Ums5DjIvwI"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-1f2Ums5DjIvwI.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

 <div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.alborde.com\/musica-section\/music-festivals\/tropicalia-2019-comida-y-bebidas\/":46730};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAcSearch = {"url":"http:\/\/www.alborde.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/themes/salient/nectar/assets/functions/ajax-search/wpss-search-suggest.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"alborde"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"46730 http:\/\/www.alborde.com\/?p=46730","disqusShortname":"alborde","disqusTitle":"Tropic\u00e1lia 2019: Comida y Bebidas","disqusUrl":"http:\/\/www.alborde.com\/musica-section\/music-festivals\/tropicalia-2019-comida-y-bebidas\/","postId":"46730"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/themes/salient/js/prettyPhoto.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/themes/salient/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"http:\/\/www.alborde.com\/wp-admin\/admin-ajax.php","postID":"46730","rooturl":"http:\/\/www.alborde.com","pluginPages":[],"disqusComments":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/themes/salient/js/init.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alborde.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1',blog:'103129334',post:'46730',tz:'-8',srv:'www.alborde.com'} ]);
	_stq.push([ 'clickTrackerInit', '103129334', '46730' ]);
</script>
</body>
</html>